<!DOCTYPE html><!-- Powered by RebelMouse. https://www.rebelmouse.com --><html lang="en"><head prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#"><link rel="preload" as="font" href="https://fonts.gstatic.com/s/opensans/v26/memvYaGs126MiZpBA-UvWbX2vVnXBbObj2OVTS-mu0SC55I.woff2" type="font/woff2" crossorigin=""/><link rel="preload" as="font" href="/static/fonts/miller-display-roman/Miller-Display-Roman.woff2" type="font/woff2" crossorigin=""/><meta name="robots" content="max-image-preview:large"/><link fetchpriority="high" rel="preload" imagesrcset="https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=3600&height=2400 3x, https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=2400&height=1600 2x, https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=800 1x" as="image"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:site" content="@INN_Australia"/><meta name="twitter:site:id" content=""/><meta name="twitter:image" content="https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=600&coordinates=0%2C75%2C0%2C75"/><meta property="fb:app_id" content="200167090048537"/><meta property="og:type" content="article"/><meta property="og:url" content="https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia"/><link rel="canonical" href="https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia"/><meta property="og:site_name" content="Investing News Australia"/><meta property="og:image" content="https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=600&coordinates=0%2C75%2C0%2C75"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="600"/><meta property="og:title" content="A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia"/><meta property="og:description" content="A.I.S. Resources Limited (TSX.V: AIS, OTCQB: AISSF) (the “Company” or “AIS”) announces that the Company intersected visible gold (Figure 1) at the Golden Bar Prospect in the third hole of its current 1,500 meter program to test widths, grades and association between the Shaws, Red, Leader, Home, and..."/><meta name="description" content="A.I.S. Resources Limited (TSX.V: AIS, OTCQB: AISSF) (the “Company” or “AIS”) announces that the Company intersected visible gold (Figure 1) at the Golden Bar Prospect in the third hole of its current 1,500 meter program to test widths, grades and association between the Shaws, Red, Leader, Home, and..."/><meta name="referrer" content="always"/><meta charset="utf-8"/><link rel="preconnect" href="https://assets.rebelmouse.io/" crossorigin="crossorigin"/><link rel="preconnect" href="https://user-stats.rbl.ms/" crossorigin="crossorigin"/><link rel="preconnect" href="https://pages-stats.rbl.ms/" crossorigin="crossorigin"/><!--link rel="preload" href="https://static.rbl.ms/static/fonts/fontawesome/fontawesome-mini.woff" as="font" type="font/woff2" crossorigin--><script class="rm-i-script">window.REBELMOUSE_BOOTSTRAP_DATA = {"isUserLoggedIn": false, "site": {"id": 20917355, "isCommunitySite": false}, "runner": {"id": 20917355}, "post": {"id": 2658966585, "sections": [0, 550594657, 545284640, 553186305, 548801977, 545284639], "shareUrl": "https%3A%2F%2Finvestingnews.com.au%2Fa-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia", "status": 0, "tags": ["ais resources", "tsx.v: ais", "otcqb: aissf", "Gold Investing"]}, "resourceId": "pp_2658966585", "pathParams": {"slug": "a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia"}, "fbId": "200167090048537", "fbAppVersion": "v2.5", "clientGaId": "UA-154495467-1", "messageBusUri": "wss://messages.rebelmouse.io", "section": {"id": null}, "tag": {"slug": "Gold-Investing"}, "fullBootstrapUrl": "/res/bootstrap/data.js?site_id=20917355\u0026resource_id=pp_2658966585\u0026path_params=%7B%22slug%22%3A%22a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia%22%7D\u0026warehouse10x=1\u0026override_device=desktop\u0026post_id=2658966585", "whitelabel_menu": {}, "useRiver": false, "engine": {"lazyLoadShortcodeImages": true, "backButtonGoToPage": true, "changeParticleUrlScroll": false, "countKeepReadingAsPageview": true, "defaultVideoPlayer": "", "theoPlayerLibraryLocation": "", "trackPageViewOnParticleUrlScroll": false, "webVitalsSampleRate": 100}};
    </script><script class="rm-i-script">
        window.REBELMOUSE_BASE_ASSETS_URL = "https://investingnews.com.au/static/dist/social-ux/";
        window.REBELMOUSE_BASE_SSL_DOMAIN = "https://investingnews.com.au";
        window.REBELMOUSE_TASKS_QUEUE = [];
        window.REBELMOUSE_LOW_TASKS_QUEUE = [];
        window.REBELMOUSE_LOWEST_TASKS_QUEUE = [];
        window.REBELMOUSE_ACTIVE_TASKS_QUEUE = [];
        window.REBELMOUSE_STDLIB = {};
        window.RM_OVERRIDES = {};
        window.RM_AD_LOADER = [];
    </script><script src="https://investingnews.com.au/static/dist/social-ux/main.54640f01964388be1a4d.bundle.mjs" class="rm-i-script" type="module" async="async" src="https://investingnews.com.au/static/dist/social-ux/main.54640f01964388be1a4d.bundle.mjs" data-js-app="true" data-src-host="https://investingnews.com.au" data-src-file="main.mjs"></script><script src="https://investingnews.com.au/static/dist/social-ux/main.55cd78632f79fa4884f8.bundle.js" class="rm-i-script" nomodule="nomodule" defer="defer" src="https://investingnews.com.au/static/dist/social-ux/main.55cd78632f79fa4884f8.bundle.js" data-js-app="true" data-src-host="https://investingnews.com.au" data-src-file="main.js"></script><script src="https://investingnews.com.au/static/dist/social-ux/runtime.0b41149dbc4992e5203f.bundle.mjs" class="rm-i-script" type="module" async="async" src="https://investingnews.com.au/static/dist/social-ux/runtime.0b41149dbc4992e5203f.bundle.mjs" data-js-app="true" data-src-host="https://investingnews.com.au" data-src-file="runtime.mjs"></script><script src="https://investingnews.com.au/static/dist/social-ux/runtime.8d408ae3fa0ddcd0f516.bundle.js" class="rm-i-script" nomodule="nomodule" defer="defer" src="https://investingnews.com.au/static/dist/social-ux/runtime.8d408ae3fa0ddcd0f516.bundle.js" data-js-app="true" data-src-host="https://investingnews.com.au" data-src-file="runtime.js"></script><!-- we collected enough need to fix it first before turn in back on--><!--script src="//cdn.ravenjs.com/3.16.0/raven.min.js" crossorigin="anonymous"></script--><!--script type="text/javascript">
        Raven.config('https://6b64f5cc8af542cbb920e0238864390a@sentry.io/147999').install();
    </script--><link rel="manifest" href="/manifest.json"/><meta name="theme-color" content="#647187"/><script class="rm-i-script">
        if ('serviceWorker' in navigator) {
          window.addEventListener('load', function() {
            navigator.serviceWorker.register('/sw.js').then(function(registration) {
              console.log('ServiceWorker registration successful with scope: ', registration.scope);
            }, function(err) {
              console.log('ServiceWorker registration failed: ', err);
            });
          });
        } else {
          console.log('ServiceWorker not enabled');
        }
    </script><script class="rm-i-script">
        // fallback error prone google tag setup
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/><link rel="alternate" type="application/rss+xml" title="Investing News Australia" href="/feeds/resource-investing/precious-metals.rss"/><!-- Mobile viewport optimized: h5bp.com/viewport --><meta name="viewport" content="width=device-width,initial-scale=1,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no"/><title>A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia - Investing News Australia</title><style class="rm-i-styles">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</style><script class="rm-i-script">
        window.REBELMOUSE_LOW_TASKS_QUEUE.push(function() {
            window.REBELMOUSE_STDLIB.loadExternalStylesheet("/static/css-build/roar/runner/social-ux-non-critical.css?v=rmxassetse8b874e39b339059e338b461576785bb", function(){
                document.body.classList.add("rm-non-critical-loaded");
            });
        });
    </script><script class="rm-i-script">
        var __RUNNER_PUBLIC__ = {
          root: '#runner-root',
          events: {
            PAGE_VIEW: 'page_view.url_change.listicle_switch_page',
            URL_CHANGE_PAGE_VIEW: 'page_view.url_change',
            LISTICLE_CHANGE_PAGE_VIEW: 'page_view.listicle_switch_page'
          }
        }
    </script><script class="rm-i-script">
        window.__rebelmouseJsBaseUrl = "/static/js-build/";
        
        window.__rebelmousePrimaryColor = "rgba(66, 103, 178, 1)";
        
    </script><link rel="apple-touch-icon" href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAyMTg5Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwMzk3MjA3OH0.I144Ahfoe4njyu7TQdaYTNCkSMz2EJP_Z73d6kQz1a0/img.png?width=192&height=192" sizes="192x192"/><link rel="icon" type="image/png" href="https://assets.rebelmouse.io/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNjAyMTg5Ni9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwMzk3MjA3OH0.I144Ahfoe4njyu7TQdaYTNCkSMz2EJP_Z73d6kQz1a0/img.png?width=32&height=32" sizes="16x16"/><meta property="article:published_time" content="2022-12-15T03:50:00+00:00"/><meta property="article:modified_time" content="2022-12-15T13:56:56+00:00"/><meta name="keywords" content="ais resources, tsx.v: ais, otcqb: aissf, Gold Investing"/><link rel="amphtml" href="https://investingnews.com.au/amp/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia-2658966585"/><script type="application/json" data-abtest-name="featured" data-abtest-value="1"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="619"></script><script type="application/json" data-abtest-name="promote" data-abtest-value="companies"></script><script type="application/json" data-abtest-name="news" data-abtest-value="1"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="profile"></script><script type="application/json" data-abtest-name="simple" data-abtest-value="default"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="426"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="7"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="faq"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="1863"></script><script type="application/json" data-abtest-name="breaking_news" data-abtest-value="v2"></script><script type="application/json" data-abtest-name="lcp" data-abtest-value="fix"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="252"></script><meta name="google-site-verification" content="gDpSFhOJPOwxi3runovaXEatJe9PYtWBQb4F1g-U6qk"/><script type="application/json" data-abtest-name="INNC" data-abtest-value="1077"></script><script type="application/json" data-abtest-name="INNC" data-abtest-value="738"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="1035"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="601"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="cls"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="order"></script><script type="application/json" data-abtest-name="fix" data-abtest-value="cls"></script><link rel="preconnect" href="https://fonts.gstatic.com"/><script type="application/json" data-abtest-name="inn" data-abtest-value="426"></script><script type="application/json" data-abtest-name="lazyads" data-abtest-value="1"></script><script type="application/json" data-abtest-name="lazyads" data-abtest-value="gpt"></script><script type="application/json" data-abtest-name="quick" data-abtest-value="ads"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="238"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="181"></script><script type="application/json" data-abtest-name="ads" data-abtest-value="liveAds"></script><script type="application/json" data-abtest-name="ads" data-abtest-value="newAds"></script><script>
window.__inArticleCount = 0;
window.__userData = JSON.parse(localStorage.getItem("userData"));
window.googletag = window.googletag || {cmd: []};
googletag.cmd.push(function() {
  window.__leader_mapping = googletag.sizeMapping().
		  addSize([1024, 0], [728, 90]). //desktop
		  addSize([768, 0], [728, 90]). //tablet
		  addSize([360, 0], [300, 250]). //mobile
		  build();
  window.__sidebar_mapping = googletag.sizeMapping().
		  addSize([1024, 0], [300, 600]). //desktop
		  addSize([768, 0], [300, 600]). //tablet
		  addSize([360, 0], []). //mobile
		  build();
  window.__sidebar_rest_mapping = googletag.sizeMapping().
		  addSize([1024, 0], [300, 250]). //desktop
		  addSize([768, 0], [300, 250]). //tablet
		  addSize([360, 0], []). //mobile
		  build();
  window.__article_mapping = googletag.sizeMapping().
		  addSize([1024, 0], [728, 90]). //desktop
		  addSize([768, 0], [300, 250]). //tablet
		  addSize([360, 0], [[300, 250],[336,280], [250,250]]). //mobile
		  build();
  window.top_mobile_mapping = googletag.sizeMapping().
			addSize([1024, 0], []). //desktop
			addSize([768, 0], []). //tablet
			addSize([400, 0], [320, 100]). //mobile
			build();
  window.__mid_page_mapping = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]). //desktop
			addSize([768, 0], [728, 90]). //tablet
			addSize([360, 0], [320, 100]). //mobile
			build();
  window.__sticky_mapping = googletag.sizeMapping().
			addSize([1024, 0], [728, 90]). //desktop
			addSize([768, 0], [728, 90]). //tablet
			addSize([360, 0], [320, 50]). //mobile
			build();
  window.__floater_mapping = googletag.sizeMapping().
			addSize([1024, 0], [720, 540]). //desktop
			addSize([768, 0], []). //tablet
			addSize([360, 0], []). //mobile
			build();
  const __section = ["resource-investing", "precious-metals"];

// TopBar
googletag.defineSlot("/3404235/inn_top", [728, 90], "div-gpt-ad-1613765039080-0").defineSizeMapping(window.__leader_mapping).addService(googletag.pubads());
googletag.defineSlot("/3404235/inn_top_mobile", [320, 100], "inn_top_mobile").defineSizeMapping(top_mobile_mapping).addService(googletag.pubads());

// Sidebar
googletag.defineSlot("/3404235/inn_sidebar_top", [300, 600], "inn_sidebar_top").defineSizeMapping(window.__sidebar_mapping).addService(googletag.pubads());
// Sidebar Mid 1 -- all pages
googletag.defineSlot("/3404235/inn_sidebar_mid_1", [300, 250], "inn_sidebar_mid_1").defineSizeMapping(window.__sidebar_rest_mapping).addService(googletag.pubads());
  

//  showing it on section pages so  need for inn_sidebar_mid_2 there 
// Sidebar Mid 2
googletag.defineSlot("/3404235/inn_sidebar_mid_2", [300, 250], "inn_sidebar_mid_2").defineSizeMapping(window.__sidebar_rest_mapping).addService(googletag.pubads());

   
// Sidebar Bottom -- all pages
googletag.defineSlot("/3404235/inn_sidebar_bot", [300, 250], "inn_sidebar_bot").defineSizeMapping(window.__sidebar_rest_mapping).addService(googletag.pubads());

let innArticleAdsDivs=document.querySelectorAll(".post-partial .inn_au_inarticle");
innArticleAdsDivs.forEach(function(item){
  googletag.defineSlot('/3404235/inn_au_inarticle', [[300, 250] ,[336,280], [250,250]],item.id).defineSizeMapping(window.__article_mapping).addService(googletag.pubads());
});
 

// Sticky Free Report
googletag.defineSlot("/3404235/inn_sticky", [[320, 50], [728, 90]], "inn_sticky").defineSizeMapping(window.__sticky_mapping).addService(googletag.pubads());


  googletag.pubads().enableSingleRequest();
  googletag.pubads().setTargeting("section", __section)
	.setTargeting("tags", ["ais resources", "tsx.v: ais", "otcqb: aissf", "Gold Investing", "*sponsored", "~rmsc:rebelmouse-image:32348727"])
	.setTargeting("post_id", "2658966585")
	.setTargeting("post_basename", "a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia");
  googletag.pubads().setTargeting("loggedin", window.__userData && window.__userData.status === "success" ? "true" : "false")
  googletag.enableServices();
   
   innArticleAdsDivs.forEach(function(item){
   googletag.display(item.id);
})
   
});
</script><script type="application/json" data-abtest-name="menu" data-abtest-value="left"></script><script type="application/json" data-abtest-name="live" data-abtest-value="1"></script><script type="application/json" data-abtest-name="top_stocks" data-abtest-value="1"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="archive" data-abtest-value="1"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="5"></script><script type="application/json" data-abtest-name="innc" data-abtest-value="652"></script><script type="application/json" data-abtest-name="top_stocks" data-abtest-value="1"></script><script type="application/json" data-abtest-name="contextmenu" data-abtest-value="static"></script><script type="application/json" data-abtest-name="contextmenu" data-abtest-value="1"></script><meta name="google-site-verification" content="1-DndpI9thyeL82ErNRbSiN5EbQM9sKCfyK4-O1hr6U"/><meta name="google-site-verification" content="eSp22zpvV_EI8nQf3GIUV0_rtHHs7aGK2n0UOT8fHyY"/><meta property="article:tag" content="ais resources"/><meta property="article:tag" content="tsx.v: ais"/><meta property="article:tag" content="otcqb: aissf"/><meta property="article:tag" content="Gold Investing"/><!-- googleticketsymbol --><!-- faqspage--><meta name="p:domain_verify" content="14cd4d06bdae25d34cddb3039c4efa49"/><script type="application/json" data-abtest-name="innc" data-abtest-value="943"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><style class="rm-i-styles" id="custom-post-styles-2658966585">
</style><script type="application/json" data-abtest-name="innc" data-abtest-value="943"></script><script type="application/json" data-abtest-name="test" data-abtest-value="1"></script><script type="application/json" data-abtest-name="optimize" data-abtest-value="cls"></script><script type="application/json" data-abtest-name="optimize" data-abtest-value="3"></script><script type="application/json" data-abtest-name="menu" data-abtest-value="left"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="wp_decoupling"></script><script type="application/json" data-abtest-name="removefloater" data-abtest-value="4"></script><script type="application/json" data-abtest-name="testlazy" data-abtest-value="3"></script><script type="application/json" data-abtest-name="inn" data-abtest-value="181"></script><script type="application/json" data-abtest-name="testjs" data-abtest-value="2"></script><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2388824518086528&ev=PageView&noscript=1"/><script class="rm-i-script">
    
        (function() {
    var cookie = 'rebelmouse_abtests=';
        cookie += '; Max-Age=0';
    document.cookie = cookie + '; Path=/; SameSite=None; Secure';
})();
    
    </script><!--[if IE]>
        <script type="text/javascript" src="/static/js-build/libs/html5shiv/html5shiv.js"></script>
    <![endif]--></head><body class="logged-out-user section-precious-metals"><div id="fb-root"></div><div id="runner-root"></div><div id="curtain" class="curtain"></div><nav class="menu-global"><div class="main-menu-wrapper"><div class="menu-global__search-form hide-tablet-and-desktop"><form action="/search/"><button type="submit" class="menu-global__submit fa fa-search" value="" aria-label="Submit"></button><input name="q" class="menu-global__text-input" type="text" placeholder="Search..." aria-label="Search"/></form></div><div class="divider hide-tablet-and-desktop"></div><ul class="sections-list"><li class="main-menu-item sections-list__item sections-list__item--home"><a href="/">Home</a></li><li class="main-menu-item sections-list__item sections-list__item--resource-investing"><a href="https://investingnews.com.au/resource-investing">Resource Investing News</a></li><li class="main-menu-item sections-list__item sections-list__item--precious-metals"><a href="https://investingnews.com.au/resource-investing/precious-metals">Precious Metals Investing</a></li><li class="main-menu-item sections-list__item sections-list__item--base-metals"><a href="https://investingnews.com.au/resource-investing/base-metals">Base Metals Investing</a></li><li class="main-menu-item sections-list__item sections-list__item--battery-metals"><a href="https://investingnews.com.au/resource-investing/battery-metals">Battery Metals Investing</a></li><li class="main-menu-item sections-list__item sections-list__item--tech-investing"><a href="https://investingnews.com.au/tech-investing">Technology Investing News</a></li><li class="main-menu-item sections-list__item sections-list__item--cannabis-investing"><a href="https://investingnews.com.au/cannabis-investing">Cannabis Investing News</a></li><li class="main-menu-item sections-list__item sections-list__item--company-news"><a href="https://investingnews.com.au/company-news">Company News</a></li><li class="main-menu-item sections-list__item sections-list__item--featured"><a href="https://investingnews.com.au/featured">Featured</a></li><li class="main-menu-item sections-list__item sections-list__item--interviews"><a href="https://investingnews.com.au/featured/interviews">Interviews</a></li><li class="main-menu-item sections-list__item sections-list__item--free-reports"><a href="https://investingnews.com.au/free-reports">INNvestor Reports</a></li><li class="main-menu-item sections-list__item sections-list__item--company-profiles"><a href="https://investingnews.com.au/company-profiles">Australian Companies</a></li><li class="main-menu-item sections-list__item sections-list__item--about"><a href="https://investingnews.com.au/about">About INN</a></li><li class="main-menu-item sections-list__item sections-list__item--contributors"><a href="https://investingnews.com.au/contributors">INN Contributors</a></li><li class="main-menu-item sections-list__item sections-list__item--uranium-investing"><a href="https://investingnews.com.au/uranium-investing">uranium investing</a></li></ul><div class="divider"></div><ul id="main-menu" class="main-menu"><li class="main-menu-item main-menu-item--login"><a href="/core/in" class="link" title="Log in">Log in
        </a></li></ul></div></nav><extra_asset_fields></extra_asset_fields><extra_section_fields><custom_field name="wordpresscategoryid" title="wp_category_id" type="input" visibility=""></custom_field></extra_section_fields><post_types_supported></post_types_supported><site_specific_data_schema><site_specific_data_property name="InvestingNewsNewsletter" description="Newsletter Subscriptions" grouping="" visibility="Public" type="array" default="" enum="inn_daily,inn_weekly,inn_pr_spotlight,inn_advisor_spot,inn_free_report_spotlight,inn_breaking_news"></site_specific_data_property><site_specific_data_property name="accredited_investor" description="Include me in the Accredited Investor email list" grouping="" visibility="Public" type="boolean" default=""></site_specific_data_property><site_specific_data_property name="AuthorCoverImageSrc" description="place background image url here" grouping="" visibility="" type="string" default=""></site_specific_data_property><site_specific_data_property name="address" description="Street Address" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="address2" description="If needed Apt., Suite, etc" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="phone" description="phone no" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="state" description="State/Province" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="city" description="City" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="zip_code" description="ZIP Code" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="country" description="Country" grouping="User Info" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="wordpress_id" description="WordPress User ID" grouping="" visibility="Public" type="string" default=""></site_specific_data_property><site_specific_data_property name="InvestingNewsNewsletterAU" description="Newsletter Subscriptions AU" grouping="" visibility="Public" type="array" default="" enum="inn_au_daily,inn_au_weekly,inn_au_newsletter,inn_au_company_pr_spotlight,inn_au_inn_free_report_spotlight,inn_au_special_offers_spotlight"></site_specific_data_property><site_specific_data_property name="UserCategories" description="" grouping="" visibility="Public" type="array" default="" enum="res,res_pm,res_pm_gold,res_pm_palladium,res_pm_platinum,res_pm_silver,res_im,res_im_aluminum,res_im_chromium,res_im_coal,res_im_moly,res_im_tin,res_gm,res_gm_diamonds,res_bm,res_bm_copper,res_bm_iron,res_bm_lead,res_bm_nickel,res_bm_zinc,res_batm,res_cm_cobalt,res_cm_graphite,res_en_lithium,res_cm_manganese,res_im_vanadium,res_ag,res_ag_phosphate,res_ag_potash,res_cm,res_cm_magnesium,res_cm_rareearth,res_cm_scandium,res_cm_tantalum,res_cm_tellurium,res_cm_tungsten,res_en,res_en_oilgas,res_en_gas,res_en_oil,res_en_uranium,res_ag_cannabis,tec,tec_xx_blockchain,tec_xx_cleantech,tec_xx_emerging,tec_xx_fintech,tec_xx_gaming,tec_xx_nanoscience,tec_xx_security,lif,lif_xx_biotech,lif_xx_genetics,lif_xx_longevity,lif_xx_medicaldevices,lif_xx_pharma,lif_xx_psychedelics"></site_specific_data_property><site_specific_data_property name="is_unsubscribed" description="Is User Unsubscribed from All Newsletters" grouping="" visibility="Public" type="boolean" default=""></site_specific_data_property><site_specific_data_property type="array" name="UserCategoriesAU" visibility="Public" enum="australia_res,australia_tec,australia_can"></site_specific_data_property></site_specific_data_schema><post_image_settings _9x16="true" _3x1="true" _3x2="true" _1x1="true" _3x4="true" _16x9="true" _4x3="true" _2x1="true"></post_image_settings><div class="all-content-wrapper"><div class="main v-sep"><span class="js-brick-description hidden" data-name="Post"></span><div class="menu-overlay js-toggle" data-target="body" data-share-status-id="menu-toggle" data-toggle-class="menu-opened"></div><span class="js-brick-description hidden" data-name="__CSS_GLOBAL"></span><span class="viewport-css-anchor"></span><span class="viewport-css-anchor"></span><span class="js-brick-description hidden" data-name="__AD_Setup"></span><div id="sTop_Bar_0_0_9_0_0_4" class="js-hidden-panel" data-offset="50"><span class="js-brick-description hidden" data-name="breaking news"></span><div class="breaking--news__wrapper" id="sbreaking_news_0_0_25_0"><div class="mb-2 " id="sbreaking_news_0_0_25_0_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_1" data-format="posts-custom" data-source="frontpage_parent_site_breaking-news" data-source-type="page" data-source-unique="true" data-section-id="554542845" data-is-reordable="true" data-using-stickers="true" data-has-more="true" data-attr-v="2" data-attr-posts_id="sbreaking_news_0_0_25_0_0" data-attr-source_unique="true" data-attr-without_current="true" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[breaking_news]/element_wrapper/posts-" data-attr-all_element_order="headline,date,subheadline,section,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,product_prices,product_vendor,product_buy_link,words_count,time_to_read,site_field_AuthorCoverImageSrc,site_field_twitter,site_field_ShortBio,site_field_linkedin,site_field_facebook,site_field_email,custom_field_CompanyBG,custom_field_investor-kit-url,custom_field_leadspedia_contract_id,custom_field_CompanyID,custom_field_excerpt,custom_field_CompanyStockSymbol,custom_field_CompanytDescription,custom_field_companySlogan,custom_field_googleticketsymbol,custom_field_exclude-from-search-engines-wp,custom_field_FollowCompany,custom_field_leadspedia_advertiser_id,custom_field_companylogo,custom_field_CompanyOfficialSite,custom_field_CompanyPublicReferences,custom_field_CompanySocialLinks,custom_field_InvestorReportMarketingCopy,custom_field_investorkiturl" data-attr-limit="1" data-attr-source_url="breaking-news" data-attr-layout_headline="bottom" data-attr-layout_all_date_format="%H:%M:%S" data-attr-layout_remove_image="true" data-attr-format="posts-custom" data-attr-source_site="parent_site" data-attr-section_url="breaking-news"><div class="posts-wrapper clearfix"><div class="widget tag-lithium-investing tag-asx-stocks tag-asx-lit tag-lithium-australia tag-lithium-exploration tag-resource-investing" elid="2658955480" data-category="SmartNews"><article elid="2658955480" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658955480"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><a href="https://investingnews.com.au/lithium-australia-moves-to-100-ownership-of-greenbushes-south-lithium-project" aria-label="Galan Moves To 100% Ownership of Greenbushes South Lithium Project"></a></div><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/lithium-australia-moves-to-100-ownership-of-greenbushes-south-lithium-project" aria-label="Galan Moves To 100% Ownership of Greenbushes South Lithium Project" data-type="text">
        Galan Moves To 100% Ownership of Greenbushes South Lithium Project
    </a></h2></div></div></div><script type="application/json" id="post-context-2658955480" class="post-context post-context-2658955480">
    {"customDimensions": {"1":"Investing News Network","7":2658955480,"3":"Lithium Investing, asx stocks, asx:lit, lithium australia, lithium exploration, Resource Investing","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Breaking News, Resource Investing News","4":"12/13/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 548802771, 554542845, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div></div></div></div><!-- User Code --><script>
if (document.querySelector('.breaking--news__wrapper .posts-wrapper')) {
  document.body.classList.add("breaking-news-loaded");
}
</script><!-- End User Code --></div><div class="" id="sTop_Bar_0_0_9_0_0_4_1"><div class="top-bar__container" id="sTop_Bar_0_0_9_0_0_4_1_0"><div class="site-logo" id="sTop_Bar_0_0_9_0_0_4_1_0_0"><a id="sTop_Bar_0_0_9_0_0_4_1_0_0_0" class="display-block image-element" href="/" target="_self"><img class="image-element__img" alt="" width="404" height="204" src="https://investingnews.com.au/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTYyNTUxNC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY3NjIyOTk2Nn0.1UDSGUl9RilY6ZRsMio1jGiBi1FDUeosXhhjwcaU6PY/image.png?width=404&height=204"/></a></div><div class="" id="sTop_Bar_0_0_9_0_0_4_1_0_1_5_0"><!-- User Code --><h2 class="logo-slogan-primary">Investing News <span style="color: #000;">Network</span><span class="logo-slogan-country">AUSTRALIA</span></h2><!--h3 class="logo-slogan-secondary"><svg xmlns="http://www.w3.org/2000/svg" height="15" viewBox="0 0 223 26"><defs><style>
      .cls-1 {
        fill: #038442;
        fill-rule: evenodd;
      }
    </style></defs><path id="AUSTRALIA" class="cls-1" d="M11.566,1.205h-3.4L0.369,25.2H2.882l2.147-7.014h8.9L16.345,25.2h3.069Zm-5.7,14.73L9.575,4.4l3.717,11.531H5.864ZM42.589,16.88q0,3.255-1.441,4.715a5.674,5.674,0,0,1-4.219,1.46,7.15,7.15,0,0,1-2.76-.545A3.893,3.893,0,0,1,32.2,20.821a8.557,8.557,0,0,1-.65-3.941V1.205H28.544V16.878q0,4.591,2,6.7t6.17,2.111a8.79,8.79,0,0,0,6.056-2.049q2.311-2.049,2.312-6.764V1.205h-2.5V16.88Zm22.546,8.812a9.443,9.443,0,0,0,6.513-2.066,6.654,6.654,0,0,0,2.312-5.178q0-5.151-6.152-6.628L63.32,10.768q-3.9-.936-3.9-3.6A3.356,3.356,0,0,1,60.96,4.216a6.106,6.106,0,0,1,3.507-1.042,7.029,7.029,0,0,1,3.744,1.081,4.825,4.825,0,0,1,2.232,3.19l2.725-.809q-2.057-5.924-8.6-5.924A9.118,9.118,0,0,0,58.754,2.5a5.791,5.791,0,0,0-2.268,4.8,6.245,6.245,0,0,0,.826,3.221A5.564,5.564,0,0,0,59.325,12.6a12.342,12.342,0,0,0,3.05,1.153l4.8,1.184a6.1,6.1,0,0,1,2.539,1.288,3.084,3.084,0,0,1,1.1,2.469,4.008,4.008,0,0,1-1.441,3.237,6.542,6.542,0,0,1-4.289,1.208q-5.449,0-7.084-4.9l-2.707.615q2.39,6.838,9.844,6.838h0ZM92.145,3.842h6.891V1.205H82.266V3.842h6.873V25.2h3.006V3.842ZM122.126,14.09a5.8,5.8,0,0,0,3.428-2.514A7.13,7.13,0,0,0,126.591,7.9a6.805,6.805,0,0,0-1.854-4.6q-1.855-2.1-5.7-2.1h-9.457V25.2h2.813V14.811h6.874L123.687,25.2h3.15ZM112.388,3.842h6.644A4.987,4.987,0,0,1,122.293,4.9a3.6,3.6,0,0,1,1.292,2.953,4.525,4.525,0,0,1-1.222,3.208,4.823,4.823,0,0,1-3.7,1.31h-6.275V3.842Zm34.758-2.637h-3.4l-7.8,23.994h2.513l2.147-7.014h8.9l2.413,7.014H155Zm-5.7,14.73L145.155,4.4l3.717,11.531h-7.428ZM168.4,22.563V1.205h-3.076V25.2h14.168V22.563H168.4ZM193.156,1.205H190.15V25.2h3.006V1.205Zm21.5,0h-3.4l-7.8,23.994h2.513l2.147-7.014h8.9l2.412,7.014h3.07Zm-5.7,14.73L212.669,4.4l3.718,11.531h-7.429Z"></path></svg></h3--><!-- End User Code --></div><div class="top__bar-ad" id="sTop_Bar_0_0_9_0_0_4_1_0_2"><div id="sTop_Bar_0_0_9_0_0_4_1_0_2_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><div id="div-gpt-ad-1613765039080-0" style="width: 728px; height: 90px;"><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1613765039080-0'); });</script></div><!-- /Ad Placement --></span></div></div></div><div class="menu-wrapper specific-border" id="sTop_Bar_0_0_9_0_0_4_1_1"><div class="main-nav__myinn" id="sTop_Bar_0_0_9_0_0_4_1_1_0"><span class="js-brick-description hidden" data-name="__TopBar_Hamburger"></span><div class="topbar__hamburger-wrapper" id="s__TopBar_Hamburger_0_0_18_0_0_1"><!-- User Code --><div class="topbar__hamburger"><span></span><span></span><span></span></div><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__TopBarLeftBar"></span><div class="topbar__hamburger-menu" id="s__TopBarLeftBar_0_0_17_0_0_0"><div class="list" id="s__TopBarLeftBar_0_0_17_0_0_0_0"><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/resource-investing"><span class="section-name">Resource Investing News</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/resource-investing/precious-metals"><span class="section-name">Precious Metals Investing</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/resource-investing/base-metals"><span class="section-name">Base Metals Investing</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/resource-investing/battery-metals"><span class="section-name">Battery Metals Investing</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/tech-investing"><span class="section-name">Technology Investing News</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/cannabis-investing"><span class="section-name">Cannabis Investing News</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/company-news"><span class="section-name">Company News</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/featured"><span class="section-name">Featured</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/featured/interviews"><span class="section-name">Interviews</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/free-reports"><span class="section-name">INNvestor Reports</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/company-profiles"><span class="section-name">Australian Companies</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/about"><span class="section-name">About INN</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/contributors"><span class="section-name">INN Contributors</span></a><a class="list__item" id="s__TopBarLeftBar_0_0_17_0_0_0_0_0" href="https://investingnews.com.au/uranium-investing"><span class="section-name">uranium investing</span></a></div><!-- User Code --><div class="explore__stocks"><p>See our exclusive index of companies on the move:</p><a class="explore__stocks-button" href="/company-profiles">Explore Stocks</a></div><!-- End User Code --><!-- User Code --><ul class="list more__information"><li class="more__information-title red">Top Stocks</li><li><a class="list__item" href="https://investingnews.com.au/top-australian-gold-stocks">Top Australian Gold Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/top-asx-copper-stocks">Top ASX Copper Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/asx-nickel-mining-stocks">Top ASX Nickel Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/best-rare-earth-stocks-asx">Top ASX Rare Earth Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/top-battery-metals-stock-asx">Top Battery Metals Stocks on the ASX</a></li><li><a class="list__item" href="https://investingnews.com.au/top-australian-lithium-stocks">Top Australian Lithium Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/top-graphite-miners-asx">Top Graphite Miners on the ASX</a></li><li><a class="list__item" href="https://investingnews.com.au/asx-cannabis-stocks">10 ASX Cannabis Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/top-asx-tech-stocks">Top ASX Tech Stocks</a></li><li><a class="list__item" href="https://investingnews.com.au/top-ai-stocks-asx">Top AI Stocks on the ASX</a></li></ul><ul class="list more__information"><li class="more__information-title">Information</li><li><a class="list__item" href="/about-us" title="About Australia Desk">About Australia Desk</a></li><li><a class="list__item" href="/contributors" title="Contributors">Contributors</a></li><li><a class="list__item" href="/contact-us" title="Contact us">Contact Us</a></li><li><a class="list__item" href="/advertise" title="Advertise">Advertise</a></li><li><a class="list__item" href="/disclaimer" title="Disclaimer">Disclaimer</a></li><li><a class="list__item" href="/privacy-policy" title="Privacy policy">Privacy Policy</a></li></ul><ul class="list more__information"><li class="more__information-title">On Site</li><li><a class="list__item" href="/about-cannabis-investing" title="About Australian Cannabis Investing">About Australian Cannabis Investing</a></li><li><a class="list__item" href="/about-resource-investing" title="About Australian Resource Investing">About Australian Resource Investing</a></li><li><a class="list__item" href="/about-technology-investing" title="About Australian Technology Investing">About Australian Tech Investing</a></li><li><a class="list__item" href="/about-australia-investing" title="About Australia Investing">About Australia Investing</a></li></ul><ul class="list more__information"><li class="more__information-title">Of Interest</li><li><a class="list__item" href="https://dfat.gov.au/trade/agreements/in-force/aanzfta/official-documents/Pages/official-documents.aspx" title="Official ASEAN-Australia-New Zealand Trade Agreement" id="et-0010" target="_blank" rel="noopener">ASEAN-Australia-New Zealand Trade Agreement</a></li><li><a class="list__item" href="https://asean.org/" title="The Association of Southeast Asian Nations website" id="et-0020" target="_blank" rel="noopener">Association of Southeast Asian Nations (ASEAN)</a></li><li><a class="list__item" href="https://dfat.gov.au/international-relations/regional-architecture/asean/Pages/why-asean-matters-key-facts.aspx" title="Australian FAQ on ASEAN" id="et-0030" target="_blank" rel="noopener">Australian FAQ on ASEAN</a></li><li><a class="list__item" href="https://dfat.gov.au/about-australia/australia-world/Pages/investment.aspx" title="Australia Government statements on importance of foreign investment" id="et-0040" target="_blank" rel="noopener">Australia Government on Foreign Investments</a></li></ul><!-- End User Code --><div class="topbar__hamburger-social" id="s__TopBarLeftBar_0_0_17_0_0_0_3"><div class="subscription-widget clearfix sm-mb-2" id="s__TopBarLeftBar_0_0_17_0_0_0_3_0"><div class="sm-mb-2" id="s__TopBarLeftBar_0_0_17_0_0_0_3_0_0"><div class="social-links"><a class="social-links__link share-facebook" href="https://www.facebook.com/australiainvestingnews" target="_blank" rel="noopener noreferrer" aria-label="Open facebook"><span aria-hidden="true" class="fa fa-facebook"></span></a><a class="social-links__link share-twitter" href="https://twitter.com/INN_Australia" target="_blank" rel="noopener noreferrer" aria-label="Open twitter"><span aria-hidden="true" class="fa fa-twitter"></span></a><a class="social-links__link share-linkedin" href="https://www.linkedin.com/company/35676204/" target="_blank" rel="noopener noreferrer" aria-label="Open linkedin"><span aria-hidden="true" class="fa fa-linkedin"></span></a><a class="social-links__link share-youtube" href="https://www.youtube.com/user/InvestingNews" target="_blank" rel="noopener noreferrer" aria-label="Open youtube"><span aria-hidden="true" class="fa fa-youtube"></span></a><a class="social-links__link share-pinterest" href="" target="_blank" rel="noopener noreferrer" aria-label="Open pinterest"><span aria-hidden="true" class="fa fa-pinterest"></span></a></div></div></div></div><!-- User Code --><div class="copyright">
  Copyright 2021 All Rights Reserved.
</div><!-- End User Code --></div><div class="" id="sTop_Bar_0_0_9_0_0_4_1_1_0_1"><!-- User Code --><a class="main-nav__link" href="/my-inn">My INN</a><!-- End User Code --></div><!-- User Code --><div class="dot"></div><!-- End User Code --></div><span class="js-brick-description hidden" data-name="__TopBar_Links"></span><div class="main-nav__wrapper" id="s__TopBar_Links_0_0_19_0_0_0"><ul class="main-nav" style="position:relative;"><li class="dropdown" style="height:30px;overflow:visible;"><a class="main-nav__link red" href="javascript:;">TOP STOCKS</a><ul class="sub-nav"><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-australian-gold-stocks">Top Australian Gold Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-asx-copper-stocks">Top ASX Copper Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/asx-nickel-mining-stocks">Top ASX Nickel Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/best-rare-earth-stocks-asx">Top ASX Rare Earth Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-battery-metals-stock-asx">Top Battery Metals Stocks on the ASX</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-australian-lithium-stocks">Top Australian Lithium Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-graphite-miners-asx">Top Graphite Miners on the ASX</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/asx-cannabis-stocks">10 ASX Cannabis Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-asx-tech-stocks">Top ASX Tech Stocks</a></li><li class="sub-nav-li"><a class="sub-nav__link" href="https://investingnews.com.au/top-ai-stocks-asx">Top AI Stocks on the ASX</a></li></ul></li><li style="height:30px;overflow:hidden;"><a class="main-nav__link True" href="/company-profiles">COMPANY PROFILES</a></li><li style="height:30px;overflow:hidden;"><a class="main-nav__link" href="/resource-investing">RESOURCE INVESTING</a></li><li style="height:30px;overflow:hidden;"><a class="main-nav__link" href="/tech-investing">TECHNOLOGY INVESTING</a></li><li style="height:30px;overflow:hidden;"><a class="main-nav__link" href="/cannabis-investing">CANNABIS INVESTING</a></li><li style="height:30px;overflow:hidden;"><a class="main-nav__link True" href="/free-reports">INVESTOR REPORTS</a></li></ul><div class="search-widget" id="s__TopBar_Links_0_0_19_0_0_0_1"><form action="/search/" role="search"><input name="q" class="js-search-input search-widget__input" type="text" placeholder="Search" aria-label="Search this site"/><button type="submit" class="js-search-submit search-widget__submit fa fa-search" value="" aria-label="Submit"></button></form></div></div></div></div></div><div class="topbar__placeholder" id="sTop_Bar_0_0_9_0_0_7"></div><!-- User Code --><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TSR4LL5" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- End Google Tag Manager (noscript) --><!-- End User Code --><span class="js-brick-description hidden" data-name="CompanyNewsLayout"></span><div class="page-bg page-container" id="sCompanyNewsLayout_0_0_1_0_0_1"><div class="column__left" id="sCompanyNewsLayout_0_0_1_0_0_1_0"><nav class="rm-breadcrumb" aria-label="breadcrumb" id="sCompanyNewsLayout_0_0_1_0_0_1_0_0"><ol class="rm-breadcrumb__list"><li class="rm-breadcrumb__item rm-breadcrumb__item--home_page"><a href="https://investingnews.com.au/" class="rm-breadcrumb__link">Home</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--tag"><a href="https://investingnews.com.au/tag/gold-investing" class="rm-breadcrumb__link">Gold Investing</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li><li class="rm-breadcrumb__item rm-breadcrumb__item--section"><a href="https://investingnews.com.au/resource-investing" class="rm-breadcrumb__link">Resource</a><span class="rm-breadcrumb__separator" aria-hidden="true">&gt;</span></li></ol><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [{"@type": "ListItem", "position": 1, "name": "Home", "item": "https://investingnews.com.au/", "id": "https://investingnews.com.au/"}, {"@type": "ListItem", "position": 2, "name": "Gold Investing", "item": "https://investingnews.com.au/tag/gold-investing", "id": "https://investingnews.com.au/tag/gold-investing"}, {"@type": "ListItem", "position": 3, "name": "Resource", "item": "https://investingnews.com.au/resource-investing", "id": "https://investingnews.com.au/resource-investing"}]
    }
</script></nav><div class="mb-2 article-layout news-leading" id="sCompanyNewsLayout_0_0_1_0_0_1_0_1"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-v="2" data-attr-posts_id="sCompanyNewsLayout_0_0_1_0_0_1_0_1" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[companynewslayout]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[1]-" data-attr-all_element_order="headline,author,date,subheadline,custom_field_CompanytDescription,body,tags,post_shares,section,date_modified,badges,badges_sponsored,community_name,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,photo_credit,primary_tag,main_author,all_sections,custom_field_companylogo,product_prices,product_vendor,product_buy_link,site_field_AuthorCoverImageSrc,custom_field_CompanyBG,custom_field_excerpt,custom_field_CompanyStockSymbol,collection_button,custom_field_companySlogan,custom_field_FollowCompany,custom_field_CompanyID,custom_field_CompanyPublicReferences,custom_field_CompanyOfficialSite,custom_field_CompanySocialLinks,words_count,time_to_read,custom_field_leadspedia_advertiser_id,custom_field_leadspedia_contract_id,site_field_inn_pr_spotlight,site_field_InvestingNewsNewsletter,custom_field_googleticketsymbol,custom_field_investorkiturl" data-attr-source_url="current_post" data-attr-from_tags="article" data-attr-data-rm-advanced="true" data-attr-element_classes="article-layout news-leading" data-attr-layout_headline="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Flipboard,Email,Separator,CopyLink,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,Slack,SMS" data-attr-layout_separator="inactive" data-attr-layout_tumblr="inactive" data-attr-layout_googleplus="inactive" data-attr-layout_pinterest="inactive" data-attr-layout_whatsapp="inactive" data-attr-layout_reddit="inactive" data-attr-layout_slack="inactive" data-attr-layout_sms="inactive" data-attr-layout_copylink="inactive" data-attr-layout_flipboard="inactive" data-attr-layout_all_image_crop="original" data-attr-show_full_post_body="true" data-attr-data-rm-device-crops="true" data-attr-layout_mobile_image_crop="3x2" data-attr-layout_all_date_format="" data-attr-use_tag_image_for_lead_media="true" data-attr-update_url_on_post_view="true" data-attr-layout_all_headline_tag="h1" data-attr-show_around_the_web="true" data-attr-filters="section" data-attr-section_url="" data-attr-source="" data-attr-format="posts-custom" data-attr-is_current_post="true"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-ais-resources tag-tsx-v-ais tag-otcqb-aissf tag-gold-investing" data-category="Precious Metals Investing"><article elid="2658966585" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966585"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"><picture><source srcset="https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=3600&height=2400 3x, https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=2400&height=1600 2x, https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=800 1x"/><img fetchpriority="high" role="img" alt="AIS Resource" aria-label="AIS Resource" src="https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=800" style="object-fit: cover;" class="rm-lazyloadable-image rm-hero-media" width="897" height="598"/></picture></div><div class="widget__body clearfix sm-mt-1"><h1 class="widget__headline h1"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia" aria-label="A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia" data-type="text">
        A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia
    </a></h1></div></div></div><script type="application/json" id="post-context-2658966585" class="post-context post-context-2658966585">
    {"customDimensions": {"1":"Investing News Network","7":2658966585,"3":"ais resources, tsx.v: ais, otcqb: aissf, Gold Investing","6":"Gold Investing","2":"precious-metals","10":"Precious Metals Investing, Company News, SmartNews, Gold Investing, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 550594657, 545284640, 553186305, 548801977, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div></div></div></div><div class="mb-2 article-layout news-body" id="sCompanyNewsLayout_0_0_1_0_0_1_0_2"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="None" data-format="posts-custom" data-source="current_post" data-source-type="current_post" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="false" data-attr-v="2" data-attr-posts_id="sCompanyNewsLayout_0_0_1_0_0_1_0_2" data-attr-layout_quality="1" data-attr-header_template="jinja/post/custom-css.html" data-attr-node_id="/root/blocks/block[companynewslayout]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[2]-" data-attr-all_element_order="author,date,subheadline,custom_field_CompanytDescription,body,tags,custom_field_CompanyStockSymbol,headline,post_shares,section,date_modified,badges,badges_sponsored,community_name,photo_caption,snark_line,page_views,follow_button,community_comments,like_button,source_link,photo_credit,primary_tag,main_author,all_sections,custom_field_companylogo,product_prices,product_vendor,product_buy_link,site_field_AuthorCoverImageSrc,custom_field_CompanyBG,custom_field_excerpt,collection_button,custom_field_companySlogan,custom_field_FollowCompany,custom_field_CompanyID,custom_field_CompanyPublicReferences,custom_field_CompanyOfficialSite,custom_field_CompanySocialLinks,words_count,time_to_read,custom_field_leadspedia_advertiser_id,custom_field_leadspedia_contract_id,custom_field_googleticketsymbol,custom_field_investorkiturl,site_field_inn_pr_spotlight,site_field_InvestingNewsNewsletter" data-attr-source_url="current_post" data-attr-from_tags="article" data-attr-layout_body="bottom" data-attr-data-rm-advanced="true" data-attr-element_classes="article-layout news-body" data-attr-layout_subheadline="bottom" data-attr-layout_author="bottom" data-attr-all_share_buttons="Facebook,Twitter,Linkedin,Flipboard,Email,Separator,CopyLink,Tumblr,GooglePlus,Pinterest,Whatsapp,Reddit,Slack,SMS" data-attr-layout_date="bottom" data-attr-layout_separator="inactive" data-attr-layout_tumblr="inactive" data-attr-layout_googleplus="inactive" data-attr-layout_pinterest="inactive" data-attr-layout_whatsapp="inactive" data-attr-layout_reddit="inactive" data-attr-layout_slack="inactive" data-attr-layout_sms="inactive" data-attr-layout_copylink="inactive" data-attr-layout_flipboard="inactive" data-attr-layout_all_image_crop="original" data-attr-show_full_post_body="true" data-attr-data-rm-device-crops="true" data-attr-layout_mobile_image_crop="3x2" data-attr-layout_all_date_format="%B %d, %Y" data-attr-use_tag_image_for_lead_media="true" data-attr-update_url_on_post_view="true" data-attr-layout_all_headline_tag="h1" data-attr-show_around_the_web="true" data-attr-layout_tags="bottom" data-attr-layout_remove_image="true" data-attr-layout_custom_field_companystocksymbol="bottom" data-attr-filters="section" data-attr-section_url="" data-attr-source="" data-attr-format="posts-custom" data-attr-is_current_post="true"><div class="posts-wrapper clearfix"><div class="widget post-partial tag-ais-resources tag-tsx-v-ais tag-otcqb-aissf tag-gold-investing" data-category="Precious Metals Investing"><article elid="2658966585" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966585"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__head"></div><div class="widget__body clearfix sm-mt-1"><div class="social-author clearfix"><div class="social-author__avatar image"><div class="cover-all image" style="background-image: url(&quot;https://investingnews.com.au/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTc2OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5OTcwMDAxNX0._8ValR7zK1wKCk2JkiD0_fzXhz2RE6gHnHgNAJow17U/image.png?width=210&quot;)"></div></div><a class="social-author__name" href="https://investingnews.com.au/u/investingnewsnetwork" data-type="text">Investing News Network</a></div><div class="social-date"><span class="social-date__text">December 15, 2022</span></div><span class="js-scroll-trigger" data-target="body" data-triggers="render-rebelbar" data-toggle-class="with-floating-shares"></span><div id="utm_campaign"></div><div class="body js-expandable clearfix js-listicle-body js-update-url css-listicle-body-2658966585" data-elid="2658966585" data-post-url="https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia" data-authors="Investing News Network" data-headline="A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia"><div class="body-description"><p><a href="https://aisresources.com/ais-resources-reports-visible-gold-at-bright-project-in-australia/" target="_blank"><strong>A.I.S. Resources Limited</strong></a> (<a href="https://www.globenewswire.com/Tracker?data=xLAH02-eKfPD-Ith4NQMEKUGbl22Zm8axcTPqOG9NYAaofu6pthIeqBv98W1Ua89rnYp2uU5FTn1DBwG-IE2MTYmyg7LpYl03hPMr6pAFX0tp5ldH9nMA1E1b4mDJS4y" rel="noopener noreferrer" target="_blank" title="">TSX.V: AIS, OTCQB: AISSF</a>) (the “Company” or “AIS”) announces that the Company intersected visible gold (Figure 1) at the Golden Bar Prospect in the third hole of its current 1,500 meter program to test widths, grades and association between the Shaws, Red, Leader, Home, and Golden Bar reef systems.</p><hr/><p><em>Figure 1: Visible gold and sulphide intersection in GBDD003 at 75.5m<br/><a href="https://www.globenewswire.com/Tracker?data=jtO46FpwgeECbRPnkFc2AGHrHaqux45lveZOM00iRXlQx7mkBvICIL8sNjb-OYc_FHAwGhbJqB3sINbYjWiyi3GjTUHq1wnPlUNUee2ZCKR3Co9DoJxigwSe2wPRe1P0Het8DXrlO-JrKpemVMAPyJI5RLMJHXXlx-LuI9vsTTM4HdiHpZdjWzDQI_CY8-BeVQPaXh5WzT-JdkxVQahp30-i3gkboOcRsh5XolWogQ2m5HoB_7eakJa3TTG7PY5MpXkHDuDFUhZsQwbn59PtsQ==" rel="noopener noreferrer" target="_blank" title="">https://www.globenewswire.com/NewsRoom/AttachmentNg/23f4ef63-352a-4f59-bee1-2c3fe7e846c9</a><br/></em></p><p><strong>Visible Gold at Hole GBDD003</strong><br/>The third hole (GBDD003) intersected gold in a spurry quartz-carbonate vein at 75.5m associated with the Golden Bar Reef (Figure 2). This visible gold intersection was unexpected at this depth as the model anticipated the Golden Bar reef would be encountered below the 100 meter level. The gold mineralization appears to occur through multiple major and minor faults.</p><p></p><p>This new intersection is within a broadly altered interval that contains arsenopyrite, sphalerite, and pyrite. AIS drilled 2 holes at the Home and Golden Bar Reefs early this year, recording anomalous concentration over 10,000ppm (1%) arsenic which is known to be a pathfinder for gold. Down hole intersections are consistent with the 3D model generated from open-source LiDAR and historic mine plans.</p><p><em>Figure 2: Section across GBDD003, looking north-west.<br/><a href="https://www.globenewswire.com/Tracker?data=jtO46FpwgeECbRPnkFc2AGHrHaqux45lveZOM00iRXlQx7mkBvICIL8sNjb-OYc_Px6CBHNYw9KbJkk9LV8hwoOI7pVdybBWoU7Sky-M2prtCEpokWmJrrp0LS6jSTH5grU3G22OasqY9ERAMEv85DaMtGHuRSUT4PYohOwRIOpSm205PRb7kne1X-cmeXs4RNMXpP2VPH_Nt6KraxQxyleh8RjNourcYy2iqDGWEle1doA38YgxovIsDZKSepThY3qqAK3FGKwJW-EGBngYCQ==" rel="noopener noreferrer" target="_blank" title="">https://www.globenewswire.com/NewsRoom/AttachmentNg/a1405bdd-a333-4e67-8944-aaff6de4620e</a><br/></em></p><p><strong>About Golden Bar</strong><br/>A historical account of production comes from the last records of mining immediately above these drill intersections by way of Kenny, 19661. Earliest records of the prospect are incomplete, with surface mining estimated to have initiated around 1865, concluding in 1905 on mining fronts associated with the Home Reef and Shaws Reef. It was calculated that Shaw’s Reef yielded a grade of 10.14 g/t from 487.7 tonne of ore and Home Reef yielded 22.28 g/t from 287 tonne of ore. The weighted average from a total of 779.3 tonne of ore is 14.66 g/t, with auriferous pyrite contributing between 1.2-1.5 g/t2. LiDAR analysis demonstrates that at surface the Home Reef was mined up to 120m in length, while the Shaws Reef was mined up to 80m in length.</p><p></p><p>AIS is seeking to demonstrate that wide continuous mineralization occurs within the boundaries of mineralized reefs and is persistent over strike.</p><p><em>Figure 3: Regional tenement and surface geology map.<br/><a href="https://www.globenewswire.com/Tracker?data=jtO46FpwgeECbRPnkFc2AGHrHaqux45lveZOM00iRXlQx7mkBvICIL8sNjb-OYc_XC54HQ5dw1Z2MS-iJX90vZBrwLXfJ8umhNAifhzS3E2VF6wAJfXSrXycUXO8ki5nwEhgM1-jpaYucck-l7ntuVEcCZKh3ZzEuVgmIh28RqKyaHOp8EUOzAA5h_oLArYTTE6fs6WnXEkUw8rlWManLj1oyJnEZBeV1UFosrdsRVXTB7gYVX13t05jM1rnLLgM74CFzPLODkwWV2WIIfuk5Q==" rel="noopener noreferrer" target="_blank" title="">https://www.globenewswire.com/NewsRoom/AttachmentNg/0ba66139-08d8-4a40-b16a-4de8806a7081</a></em></p><p><em>Figure 4: Prospect map of EL6194.<br/><a href="https://www.globenewswire.com/Tracker?data=jtO46FpwgeECbRPnkFc2AGHrHaqux45lveZOM00iRXlQx7mkBvICIL8sNjb-OYc_eBsMDIerBty5nX7cEezGbSvPypazYGljk5FlywdDl0VILGE2uDKLMMJ_xqhCtsF4tnoEz4jNuHa4rfOHTFfcHfHUbT0XAHEazKOpa3OUzvsmjapIC_mrkaKDXFVPEI6gdPUG5ZqcmyV_yXte6nJ90dsM_hnzr51q6l3U6kphDWK4-sXZHNLWjwAqIDJ8uC-ktbXH3s7z9xfqlOO2tRDsgg==" rel="noopener noreferrer" target="_blank" title="">https://www.globenewswire.com/NewsRoom/AttachmentNg/05e55f6d-370c-4b26-9e38-85d6a7f03352</a><br/></em></p><p>Technical information in this news release has been reviewed and approved by Phillip Thomas, BSc Geol, MBM, FAusIMM MAIG MAIMVA(CMV) who is a Qualified Person under the definitions established by the National Instrument 43-101 and is a director of A.I.S. Resources Limited.</p><p><strong>About A.I.S. Resources Limited</strong><br/>A.I.S. Resources Limited is a publicly traded investment issuer listed on the TSX Venture Exchange focused on lithium, gold, precious and base metals exploration. AIS’ value add strategy is to acquire prospective exploration projects and enhance their value by better defining the mineral resource with a view to attracting joint venture partners and enhancing the value of our portfolio. The Company is managed by a team of experienced geologists and investment bankers, with a track-record of successful capital markets achievements.</p><p></p><p>AIS owns 100% of the 28 sq km Fosterville-Toolleen Gold Project located 9.9 km from Kirkland Lake’s Fosterville gold mine, a 60% interest in the 57 sq km Bright Gold Project (with the right to acquire 100%), a 40% interest in the 58 sq km New South Wales Yalgogrin Gold Project, and 100% interest in the 167 sq km Kingston Gold Project in Victoria Australia near Stawell and Navarre. AIS has a 20% joint venture interest with Spey Resources Corp. in the Incahuasi lithium brine project in Argentina. AIS has further options to acquire four lithium concessions in the Pocitos Salar and one lithium concession in the Cauchari Salar in Argentina. AIS has granted the option to acquire the Pocitos 1 and 2 licences to Spey Resources by June 30, 2023. If exercised AIS will retain a 7.5% royalty. AIS has granted an option to acquire an 80% interest in the Pocitos 7 and 9 licences to C29 Resources by June 30, 2023.</p><p></p><p>On Behalf of the Board of Directors,<br/>A.I.S. Resources Limited<br/><br/>Martyn Element<br/>President, CEO, Chairman</p><p>Corporate Contact<br/>For further information, please contact:<br/>Martyn Element. Chairman<br/>T: +1-604-220-6266<br/>E:<a href="https://www.globenewswire.com/Tracker?data=3jEj8thqyXrNQS0JJq6xLZsSW1tVEdNe8LU1vCGcQ-dfQuM10UshgufkdKw18L8incCaQ3atW9Ts_aDgqATP-EavqQbQpfMXK5lhyO3ug5U=" rel="noopener noreferrer" target="_blank" title="melement@aisresources.com">melement@aisresources.com</a><br/>Website:<a href="https://www.globenewswire.com/Tracker?data=8cRvU0SNb_78pEhss2d_qMvs20l3mnSwpJaGaleMgwFTSyaLM-TlTHIbWAuPV6y1C1FVr0y9z7Qvv1WnMHlXCo3CGJyJLT_XOYOt1hTe_Mo=" rel="noopener noreferrer" target="_blank" title="www.aisresources.com">www.aisresources.com</a></p><p>Neither the TSX Venture Exchange nor its Regulation Services Provider (as that term is defined in the policies of the TSX Venture Exchange) accepts responsibility for the adequacy or accuracy of this release.</p><p>ADVISORY: This press release contains forward-looking statements. Although the Company believes that the expectations reflected in these forward-looking statements are reasonable, undue reliance should not be placed on them because the Company can give no assurance that they will prove to be correct. Since forward-looking statements address future events and conditions, by their very nature they involve inherent risks and uncertainties. The forward-looking statements contained in this press release are made as of the date hereof and the Company undertakes no obligations to update publicly or revise any forward-looking statements or information, whether as a result of new information, future events or otherwise, unless so required by applicable securities laws. Neither TSX Venture Exchange nor its Regulation Services Provider (as that term is defined in policies of the TSX Venture Exchange) accepts responsibility for the adequacy or accuracy of this release. </p><p><br/></p><p><strong><a href="https://www.globenewswire.com/news-release/2022/12/12/2571780/0/en/A-I-S-Resources-Reports-Visible-Gold-at-its-Bright-Project-in-Victoria-Australia.html" target="_blank">Click here for the full ASX Release</a></strong></p><p><em>This article includes content from AIS Resources, licensed for the purpose of publishing on Investing News Australia. This article does not constitute financial product advice. It is your responsibility to perform proper due diligence before acting upon any information provided here. Please refer to our full disclaimer <a href="https://investingnews.com.au/disclaimer" target="_blank">here</a>.<br/></em></p></div></div><span class="js-scrolled-url" data-elid="2658966585" data-post-url="https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia" data-authors="Investing News Network" data-headline="A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia"></span><div class="tags"><a class="tags__item" href="https://investingnews.com.au/tag/ais-resources">ais resources</a><a class="tags__item" href="https://investingnews.com.au/tag/tsx-v-ais">tsx.v: ais</a><a class="tags__item" href="https://investingnews.com.au/tag/otcqb-aissf">otcqb: aissf</a><a class="tags__item" href="https://investingnews.com.au/tag/gold-investing">Gold Investing</a></div></div></div></div><script type="application/json" id="post-context-2658966585" class="post-context post-context-2658966585">
    {"customDimensions": {"1":"Investing News Network","7":2658966585,"3":"ais resources, tsx.v: ais, otcqb: aissf, Gold Investing","6":"Gold Investing","2":"precious-metals","10":"Precious Metals Investing, Company News, SmartNews, Gold Investing, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 550594657, 545284640, 553186305, 548801977, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div></div></div></div><div class="innform--led-gen-form" id="sCompanyNewsLayout_0_0_1_0_0_1_0_3"><div class="mb-2 article-layout get__company-profile-link  get__company-investor-kit" id="sCompanyNewsLayout_0_0_1_0_0_1_0_3_1"></div></div><div class="mb-2 article-layout" id="sCompanyNewsLayout_0_0_1_0_0_1_0_4"></div><div class="mb-2 article-layout" id="sCompanyNewsLayout_0_0_1_0_0_1_0_5"></div><div class="mb-2 article-layout" id="sCompanyNewsLayout_0_0_1_0_0_1_0_6"><div class="infinite-scroll-wrapper next-page-wrapper hidden" style="display: block !important;" data-skl-id="/root/blocks/block[companynewslayout]/abtests/abtest[1]/element_wrapper/element_wrapper[1]/posts[5]-" data-has-more="false" data-more-posts-exists="false" data-posts-sources="primary_tag_and_exclude4" data-ignore-page-number="false"></div></div></div><div class="column__right" id="sCompanyNewsLayout_0_0_1_0_0_1_1"><div class="innform--led-gen-form--sidebar" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_0"><span class="js-brick-description hidden" data-name="__shared_sidebar_investor_kit"></span><div class="" id="s__shared_sidebar_investor_kit_0_0_23_0_0_1"><div class="mb-2 article-layout get__company-profile-link  get__company-investor-kit--sidebar" id="s__shared_sidebar_investor_kit_0_0_23_0_0_1_0"></div></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_1"><div id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_1_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><!-- /3404235/inn_sidebar_top --><div id="inn_sidebar_top" style="width: 300px; height: 600px;"><script>
    googletag.cmd.push(function() { googletag.display("inn_sidebar_top"); });
  </script></div><!-- /Ad Placement --></span></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_2"><div id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_2_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><!-- /3404235/inn_sidebar_mid_1 --><div id="inn_sidebar_mid_1" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display("inn_sidebar_mid_1"); });
  </script></div><!-- /Ad Placement --></span></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_3"><!-- User Code --><div class="posts-grey-box__header"><h4>Top News</h4></div><!-- style in __CSS_GLOBAL --><!-- End User Code --><div class="posts-grey-box__body" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_3_1"><div class="mb-2 minimal-layout" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_3_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_7" data-format="posts-custom" data-source="frontpage_parent_site_resource-investing" data-source-type="page" data-source-unique="true" data-section-id="545284639" data-is-reordable="true" data-using-stickers="true" data-has-more="true" data-attr-v="2" data-attr-posts_id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_3_1_0" data-attr-source_unique="true" data-attr-without_current="true" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[companynewslayout]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/if[is_desktop==true]/element_wrapper[4]/element_wrapper/posts-" data-attr-source_url="resource-investing" data-attr-all_element_order="headline,date,subheadline,section,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,primary_tag,main_author,all_sections,custom_field_companylogo,product_prices,product_vendor,product_buy_link,site_field_AuthorCoverImageSrc,custom_field_CompanyBG,custom_field_excerpt,custom_field_CompanyStockSymbol,custom_field_CompanytDescription,custom_field_companySlogan,custom_field_FollowCompany,custom_field_CompanyID,custom_field_CompanyPublicReferences,words_count,time_to_read,custom_field_CompanyOfficialSite,custom_field_CompanySocialLinks" data-attr-data-rm-advanced="true" data-attr-element_classes="minimal-layout" data-attr-limit="4" data-attr-layout_remove_image="true" data-attr-layout_headline="top" data-attr-layout_date="top" data-attr-format="posts-custom" data-attr-source_site="parent_site" data-attr-section_url="resource-investing"><div class="posts-wrapper clearfix"><div class="widget tag-lanthanein-resources tag-asx-lnr tag-asx-stocks tag-resource-investing tag-rare-earth-investing" elid="2658968776" data-category="SmartNews"><article elid="2658968776" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658968776"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/high-grade-ree-and-niobium-confirmed-at-lyons" aria-label="High Grade REE and Niobium Confirmed at Lyons" data-type="text">
        High Grade REE and Niobium Confirmed at Lyons
    </a></h2><div class="social-date"><span class="social-date__text">1h</span></div></div><div class="widget__head"><a href="https://investingnews.com.au/high-grade-ree-and-niobium-confirmed-at-lyons" aria-label="High Grade REE and Niobium Confirmed at Lyons"></a></div></div></div><script type="application/json" id="post-context-2658968776" class="post-context post-context-2658968776">
    {"customDimensions": {"1":"Investing News Network","7":2658968776,"3":"lanthanein resources, asx: lnr, asx stocks, Resource Investing, rare earth investing","6":"rare earth investing","2":"smartnews","10":"SmartNews, Company News, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 554706375, 567139668, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-global-lithium-resources-limited tag-asx-gl1 tag-lithium-investing" elid="2658966949" data-category="SmartNews"><article elid="2658966949" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966949"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/gl-1-delivers-transformative-50-7-mt-lithium-resource-base" aria-label="GL​1 Delivers Transformative 50.7 Mt Lithium Resource Base" data-type="text">
        GL​1 Delivers Transformative 50.7 Mt Lithium Resource Base
    </a></h2><div class="social-date"><span class="social-date__text">9h</span></div></div><div class="widget__head"><a href="https://investingnews.com.au/gl-1-delivers-transformative-50-7-mt-lithium-resource-base" aria-label="GL​1 Delivers Transformative 50.7 Mt Lithium Resource Base"></a></div></div></div><script type="application/json" id="post-context-2658966949" class="post-context post-context-2658966949">
    {"customDimensions": {"1":"Investing News Network","7":2658966949,"3":"global lithium resources limited, asx:gl1, Lithium Investing","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 548802771, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-global-oil-and-gas tag-oil-and-gas-investing tag-asx-glv" elid="2658966568" data-category="SmartNews"><article elid="2658966568" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966568"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/entitlement-issue-offer-completes" aria-label="Entitlement Issue Offer Completes" data-type="text">
        Entitlement Issue Offer Completes
    </a></h2><div class="social-date"><span class="social-date__text">13h</span></div></div><div class="widget__head"><a href="https://investingnews.com.au/entitlement-issue-offer-completes" aria-label="Entitlement Issue Offer Completes"></a></div></div></div><script type="application/json" id="post-context-2658966568" class="post-context post-context-2658966568">
    {"customDimensions": {"1":"Investing News Network","7":2658966568,"3":"global oil and gas, Oil and Gas Investing, asx:glv","6":"Oil and Gas Investing","2":"smartnews","10":"SmartNews, Company News, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 545284639], "buckets": [], "authors": [25009932]} }
</script></article></div><div class="widget tag-lithium-investing tag-resource-investing tag-asx-qxr tag-lithium-exploration tag-qx-resources-limited" elid="2658966528" data-category="SmartNews"><article elid="2658966528" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966528"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/drilling-advances-with-extensions-observed-at-new-lithium-project-turner-river-wa" aria-label="Drilling Advances with Extensions Observed at New Lithium Project - Turner River, WA" data-type="text">
        Drilling Advances with Extensions Observed at New Lithium Project - Turner River, WA
    </a></h2><div class="social-date"><span class="social-date__text">13h</span></div></div><div class="widget__head"><a href="https://investingnews.com.au/drilling-advances-with-extensions-observed-at-new-lithium-project-turner-river-wa" aria-label="Drilling Advances with Extensions Observed at New Lithium Project - Turner River, WA"></a></div></div></div><script type="application/json" id="post-context-2658966528" class="post-context post-context-2658966528">
    {"customDimensions": {"1":"Investing News Network","7":2658966528,"3":"Lithium Investing, Resource Investing, asx:qxr, lithium exploration, qx resources limited","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 545284639, 548802771], "buckets": [], "authors": [20971876]} }
</script></article></div></div></div></div></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_4"><div id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_4_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><!-- /3404235/inn_sidebar_mid_2 --><div id="inn_sidebar_mid_2" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display("inn_sidebar_mid_2"); });
  </script></div><!-- /Ad Placement --></span></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_5"><!-- User Code --><div class="posts-grey-box__header"><h4>Related News</h4></div><!-- style in __CSS_GLOBAL --><!-- End User Code --><div class="posts-grey-box__body" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_5_1"><div class="mb-2 img-layout" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_5_1_0"><div class="posts-custom posts-custom-section section-holder clearfix" data-block="section_8" data-format="posts-custom" data-source="resource_1233" data-source-type="page" data-source-unique="true" data-section-id="" data-is-reordable="false" data-using-stickers="false" data-has-more="true" data-attr-v="2" data-attr-posts_id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_5_1_0" data-attr-source_unique="true" data-attr-without_current="true" data-attr-layout_quality="1" data-attr-node_id="/root/blocks/block[companynewslayout]/abtests/abtest[1]/element_wrapper/element_wrapper[2]/if[is_desktop==true]/element_wrapper[6]/element_wrapper/posts-" data-attr-from_regular_sections="resource-investing" data-attr-from_regular_sections_other_than="market-news" data-attr-source="filtered" data-attr-source_id="resource_1233" data-attr-all_element_order="primary_tag,headline,date,subheadline,author,community_name,date_modified,badges,badges_sponsored,photo_credit,photo_caption,body,snark_line,page_views,post_shares,follow_button,community_comments,like_button,source_link,collection_button,tags,section,main_author,all_sections,custom_field_companylogo,product_prices,product_vendor,product_buy_link,site_field_AuthorCoverImageSrc,custom_field_CompanyBG,custom_field_excerpt,custom_field_CompanyStockSymbol,custom_field_CompanytDescription,custom_field_companySlogan,custom_field_CompanyID,custom_field_FollowCompany,custom_field_CompanyPublicReferences,words_count,time_to_read,custom_field_CompanyOfficialSite,custom_field_CompanySocialLinks" data-attr-data-rm-advanced="true" data-attr-element_classes="img-layout" data-attr-limit="7" data-attr-layout_headline="right" data-attr-layout_date="right" data-attr-layout_all_image_crop="3x2" data-attr-layout_primary_tag="right" data-attr-format="posts-custom" data-attr-source_site="parent_site"><div class="posts-wrapper clearfix"><div class="widget tag-ioneer-ltd tag-asx-inr tag-lithium-investing tag-battery-metals-investing tag-resource-investing" elid="2658966189" data-category="SmartNews"><article elid="2658966189" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966189"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/ioneer-welcomes-decision-to-list-tiehms-buckwheat-as-an-endangered-species" aria-label="Ioneer Welcomes Decision To List Tiehm’s Buckwheat As An Endangered Species"><div class="widget__image crop-3x2" role="img" aria-label="Ioneer Ltd" data-runner-img-hd="https://investingnews.com.au/media-library/ioneer-ltd.png?id=32310823&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-md="https://investingnews.com.au/media-library/ioneer-ltd.png?id=32310823&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-sd="https://investingnews.com.au/media-library/ioneer-ltd.png?id=32310823&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/ioneer-ltd.png?id=32310823&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/lithium-investing">Lithium Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/ioneer-welcomes-decision-to-list-tiehms-buckwheat-as-an-endangered-species" aria-label="Ioneer Welcomes Decision To List Tiehm’s Buckwheat As An Endangered Species" data-type="text">
        Ioneer Welcomes Decision To List Tiehm’s Buckwheat As An Endangered Species
    </a></h2><div class="social-date"><span class="social-date__text">15h</span></div></div></div></div><script type="application/json" id="post-context-2658966189" class="post-context post-context-2658966189">
    {"customDimensions": {"1":"Investing News Network","7":2658966189,"3":"ioneer ltd, asx:inr, Lithium Investing, Battery Metals Investing, Resource Investing","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Resource Investing News","4":"12/15/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 548802771, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-lithium-investing tag-asx-stocks tag-asx-crr tag-critical-resources tag-lithium-exploration" elid="2658966092" data-category="SmartNews"><article elid="2658966092" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966092"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/critical-resources-limited-asx-crr-trading-halt-dec-2022" aria-label="Critical Resources Limited (ASX: CRR) – Trading Halt"><div class="widget__image crop-3x2" role="img" aria-label="Critical Resources" data-runner-img-hd="https://investingnews.com.au/media-library/critical-resources.png?id=31833006&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-md="https://investingnews.com.au/media-library/critical-resources.png?id=31833006&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-sd="https://investingnews.com.au/media-library/critical-resources.png?id=31833006&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/critical-resources.png?id=31833006&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/lithium-investing">Lithium Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/critical-resources-limited-asx-crr-trading-halt-dec-2022" aria-label="Critical Resources Limited (ASX: CRR) – Trading Halt" data-type="text">
        Critical Resources Limited (ASX: CRR) – Trading Halt
    </a></h2><div class="social-date"><span class="social-date__text">16h</span></div></div></div></div><script type="application/json" id="post-context-2658966092" class="post-context post-context-2658966092">
    {"customDimensions": {"1":"Investing News Network","7":2658966092,"3":"Lithium Investing, asx stocks, asx:crr, critical resources, lithium exploration","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Resource Investing News","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 548802771, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-asx-stocks tag-asx-pam tag-pan-asia-metals tag-lithium-investing" elid="2658966088" data-category="SmartNews"><article elid="2658966088" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966088"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/pan-asia-metals-limited-asx-pam-suspension-from-quotation" aria-label="Pan Asia Metals Limited (ASX: PAM) – Suspension from Quotation"><div class="widget__image crop-3x2" role="img" aria-label="Pan Asia Metals Limited" data-runner-img-hd="https://investingnews.com.au/media-library/pan-asia-metals-limited.png?id=32331480&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-md="https://investingnews.com.au/media-library/pan-asia-metals-limited.png?id=32331480&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-sd="https://investingnews.com.au/media-library/pan-asia-metals-limited.png?id=32331480&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/pan-asia-metals-limited.png?id=32331480&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/lithium-investing">Lithium Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/pan-asia-metals-limited-asx-pam-suspension-from-quotation" aria-label="Pan Asia Metals Limited (ASX: PAM) – Suspension from Quotation" data-type="text">
        Pan Asia Metals Limited (ASX: PAM) – Suspension from Quotation
    </a></h2><div class="social-date"><span class="social-date__text">16h</span></div></div></div></div><script type="application/json" id="post-context-2658966088" class="post-context post-context-2658966088">
    {"customDimensions": {"1":"Investing News Network","7":2658966088,"3":"asx stocks, asx:pam, pan asia metals, Lithium Investing","6":"Lithium Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Resource Investing News","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 548802771, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-titan-minerals tag-asx-stocks tag-asx-ttm tag-gold-exploration tag-gold-stocks tag-gold-investing" elid="2658966084" data-category="Precious Metals Investing"><article elid="2658966084" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966084"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/copper-molybdenum-gold-porphyry-mineralisation-discovered-at-copper-ridge" aria-label="Copper-Molybdenum-Gold Porphyry Mineralisation Discovered At Copper Ridge"><div class="widget__image crop-3x2" role="img" aria-label="Titan Minerals" data-runner-img-hd="https://investingnews.com.au/media-library/titan-minerals.png?id=30058959&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-md="https://investingnews.com.au/media-library/titan-minerals.png?id=30058959&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-sd="https://investingnews.com.au/media-library/titan-minerals.png?id=30058959&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/titan-minerals.png?id=30058959&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/gold-investing">Gold Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/copper-molybdenum-gold-porphyry-mineralisation-discovered-at-copper-ridge" aria-label="Copper-Molybdenum-Gold Porphyry Mineralisation Discovered At Copper Ridge" data-type="text">
        Copper-Molybdenum-Gold Porphyry Mineralisation Discovered At Copper Ridge
    </a></h2><div class="social-date"><span class="social-date__text">17h</span></div></div></div></div><script type="application/json" id="post-context-2658966084" class="post-context post-context-2658966084">
    {"customDimensions": {"1":"Investing News Network","7":2658966084,"3":"titan minerals, asx stocks, asx:ttm, gold exploration, gold stocks, Gold Investing","6":"Gold Investing","2":"precious-metals","10":"Precious Metals Investing, Company News, SmartNews, Gold Investing, Resource Investing News","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 550594657, 545284640, 553186305, 548801977, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-gold-investing tag-asx-stocks tag-asx-lrl tag-gold-exploration tag-labyrinth-resources" elid="2658966039" data-category="Precious Metals Investing"><article elid="2658966039" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966039"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/labyrinth-embarks-on-exploration-program-at-comet-vale-gold-copper-nickel-project-wa" aria-label="Labyrinth Embarks On Exploration Program At Comet Vale Gold-Copper-Nickel Project, WA"><div class="widget__image crop-3x2" role="img" aria-label="Labyrinth Resources" data-runner-img-hd="https://investingnews.com.au/media-library/labyrinth-resources.png?id=31185226&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-md="https://investingnews.com.au/media-library/labyrinth-resources.png?id=31185226&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-img-sd="https://investingnews.com.au/media-library/labyrinth-resources.png?id=31185226&width=600&height=400&quality=85&coordinates=0%2C0%2C0%2C0" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/labyrinth-resources.png?id=31185226&width=1200&height=800&quality=85&coordinates=0%2C0%2C0%2C0&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/gold-investing">Gold Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/labyrinth-embarks-on-exploration-program-at-comet-vale-gold-copper-nickel-project-wa" aria-label="Labyrinth Embarks On Exploration Program At Comet Vale Gold-Copper-Nickel Project, WA" data-type="text">
        Labyrinth Embarks On Exploration Program At Comet Vale Gold-Copper-Nickel Project, WA
    </a></h2><div class="social-date"><span class="social-date__text">17h</span></div></div></div></div><script type="application/json" id="post-context-2658966039" class="post-context post-context-2658966039">
    {"customDimensions": {"1":"Investing News Network","7":2658966039,"3":"Gold Investing, asx stocks, asx:lrl, gold exploration, labyrinth resources","6":"Gold Investing","2":"precious-metals","10":"Precious Metals Investing, Company News, SmartNews, Gold Investing, Resource Investing News","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 550594657, 545284640, 553186305, 548801977, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-asx-stocks tag-asx-qpm tag-nickel-exploration tag-queensland-pacific-metals tag-nickel-investing" elid="2658965943" data-category="SmartNews"><article elid="2658965943" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658965943"><div class="row px10"><div class="rm-col-center col sm-mb-1" style="width:50.0%;"><div class="widget__head"><a href="https://investingnews.com.au/all-major-approvals-for-tech-project-received" aria-label="All Major Approvals for TECH Project Received"><div class="widget__image crop-3x2" role="img" aria-label="Queensland Pacific Metals" data-runner-img-hd="https://investingnews.com.au/media-library/queensland-pacific-metals.png?id=30058682&width=1200&height=800&quality=85&coordinates=0%2C54%2C0%2C55" data-runner-img-md="https://investingnews.com.au/media-library/queensland-pacific-metals.png?id=30058682&width=600&height=400&quality=85&coordinates=0%2C54%2C0%2C55" data-runner-img-sd="https://investingnews.com.au/media-library/queensland-pacific-metals.png?id=30058682&width=600&height=400&quality=85&coordinates=0%2C54%2C0%2C55" data-runner-style="padding-bottom: 66.66666666666666%;" style="padding-bottom: 66.66666666666666%;" style="background-image: url(&quot;https://investingnews.com.au/media-library/queensland-pacific-metals.png?id=30058682&width=1200&height=800&quality=85&coordinates=0%2C54%2C0%2C55&quot;); padding-bottom: 66.66666666666666%;" data-type="image"><div class="lazyload-placeholder"><div class="runner-spinner"><svg class="runner-spinner-circular" viewbox="25 25 50 50"><circle class="runner-spinner-path" cx="50" cy="50" r="20" fill="none" stroke-width="3" stroke-miterlimit="10"></circle></svg></div></div></div></a></div></div><div class="rm-col-right col" style="width:50.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/nickel-investing">Nickel Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text custom-post-headline" href="https://investingnews.com.au/all-major-approvals-for-tech-project-received" aria-label="All Major Approvals for TECH Project Received" data-type="text">
        All Major Approvals for TECH Project Received
    </a></h2><div class="social-date"><span class="social-date__text">17h</span></div></div></div></div><script type="application/json" id="post-context-2658965943" class="post-context post-context-2658965943">
    {"customDimensions": {"1":"Investing News Network","7":2658965943,"3":"asx stocks, asx:qpm, nickel exploration, queensland pacific metals, Nickel Investing","6":"Nickel Investing","2":"smartnews","10":"SmartNews, Company News, Battery Metals Investing, Base Metals Investing, Cobalt Investing, Nickel Investing, Resource Investing News","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 0, "sections": [0, 553186305, 545284640, 550594659, 550594658, 548802768, 548802769, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div><div class="widget tag-graphite-investing post-section--resource-investing" elid="2658966663" data-category="Resource Investing News"><article elid="2658966663" data-frozen-sections="[]" class="clearfix page-article sm-mb-1 quality-HD post-2658966663"><div class="row px10"><div class="rm-col-right col" style="width:100.0%;"><div class="widget__body clearfix sm-mt-1"><div class="post-tags-primary"><a class="post-tags-primary-link" href="/tag/graphite-investing">Graphite Investing</a></div><h2 class="widget__headline h2"><a class="widget__headline-text " href="https://investingnews.com.au/altech-chemicals-ltd-interview-with-fraunhofer-s-professor-alexander-michaelis" aria-label="Altech Chemicals Ltd  Interview with Fraunhofer&#39;s Professor Alexander Michaelis" data-type="text">
        Altech Chemicals Ltd  Interview with Fraunhofer&#39;s Professor Alexander Michaelis
    </a></h2><div class="social-date"><span class="social-date__text">21h</span></div></div></div></div><script type="application/json" id="post-context-2658966663" class="post-context post-context-2658966663">
    {"customDimensions": {"1":"Investing News Network","7":2658966663,"3":"Graphite Investing","6":"Graphite Investing","2":"resource-investing","10":"Resource Investing News, Company News, Battery Metals Investing, Graphite Investing","4":"12/14/2022","8":false,"9":false}, "post": {"split_testing": {}, "providerId": 20, "sections": [545284640, 550594659, 548802772, 545284639], "buckets": [], "authors": [20971876]} }
</script></article></div></div></div></div></div></div><div class="posts-grey-box__wrapper" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_6"><div id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_6_0" class="ad-tag"><span class="ad-tag__inner"><!-- Ad Placement --><!-- /3404235/inn_sidebar_mid_2 --><div id="inn_sidebar_bot" style="width: 300px; height: 250px;"><script>
    googletag.cmd.push(function() { googletag.display("inn_sidebar_bot"); });
  </script></div><!-- /Ad Placement --></span></div></div><div class="sticky-sidebar" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_7"><div class="posts-grey-box__wrapper hidden" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_7_0"><!-- User Code --><div class="posts-grey-box__header"><h4>TOP STOCKS</h4></div><!-- style in __CSS_GLOBAL --><!-- End User Code --><div class="posts-grey-box__body stocks" id="sCompanyNewsLayout_0_0_1_0_0_1_1_0_7_0_1"><!-- User Code --><div class="stocks-layout"><div class="stocks-layout__item"><span>American Battery</span><span>4.03</span><span class="stocks-layout__index--up"><i class="fa fa-arrow-down"></i>0.24</span></div><div class="stocks-layout__item"><span>Aion Therapeutic</span><span>0.10</span><span class="stocks-layout__index--down"><i class="fa fa-arrow-down"></i>-0.01</span></div><div class="stocks-layout__item"><span>Cybin Corp</span><span>2.14</span><span class="stocks-layout__index--same">0.00</span></div></div><!-- End User Code --></div></div></div></div></div><span class="js-brick-description hidden" data-name="__StickyFooterCTA"></span><div id="s__StickyFooterCTA_0_0_16_0_0_1" data-toggle-property="gdpr" class="gdpr-cookie hidden hidden"><span class="js-scroll-trigger" data-target="#rm-gdpr-s__StickyFooterCTA_0_0_16_0_0_1" data-toggle-class="sticky-active"></span><div id="rm-gdpr-s__StickyFooterCTA_0_0_16_0_0_1" class="sticky-target legacy rm-gdpr"><div class="gdpr-cookie-wrapper"><div class="gdpr-cookie-content"><p>Investing News Network websites or approved third-party tools use cookies. Please refer to the <a href="https://www.iubenda.com/privacy-policy/8095067/cookie-policy?an=no&s_ck=false&newmarkup=yes" rel="noopener noreferrer" target="_blank">cookie policy</a> for collected data, privacy and GDPR compliance. By continuing to browse the site, you agree to our use of cookies. </p></div><div class="gdpr-cookie-controls"><a href="#toggle-gdpr" class="gdpr-cookie-accept">
                    ×
                </a></div></div></div></div><!-- User Code --><div class="sticky--ad"><a href="#" class="sticky--ad__close">×</a><div id="inn_sticky"><script>
    googletag.cmd.push(function() { googletag.display('inn_sticky'); });
  </script></div></div><!-- End User Code --><span class="js-brick-description hidden" data-name="Javascripts"></span><script>
// My INN UserData

// INN Global Vars
window.__INNGlobalVars = {
    isHomepage: false,
    isPostpage: true,
    isSection: false,
    isFreeReport: false,
    activeSection: "precious-metals",
    activeSectionUrl: "https://investingnews.com.au/resource-investing/precious-metals",
    isAuthenticated: false,
    userData: {}
};
</script></div></div><ul id="notification" class="notification"></ul><script class="rm-i-script" defer="defer" src="https://www.googletagmanager.com/gtag/js?id=UA-154495467-1"></script><script class="rm-i-script">

            (function (i, s, o, g, r, a, m) {
                i["GoogleAnalyticsObject"] = r;
                (i[r] = i[r] || function () { (i[r].q = i[r].q || []).push(arguments);}),(i[r].l = 1 * new Date());
            })(window, document, "script", "/", "ga");
            ga('create', 'UA-154495467-1', 'auto', {'name': 'b'});

            window.dataLayer = window.dataLayer || [];
            window.gtag = function(){dataLayer.push(arguments);}
            gtag('js', new Date());

            var utmCampaignData = null;// ADD REFERRER AS SOURCE IF SOURCE IS NOT PRESENT OR IF ISN'T URL UTM
            if(utmCampaignData && (utmCampaignData.dataSource != "url" || !utmCampaignData['campaignSource'])) {
                var referrerAnchor = document.createElement('a');
                referrerAnchor.setAttribute('href', document.referrer);
                if(referrerAnchor.href && referrerAnchor.host) {
                    var splitHost = referrerAnchor.host.split(".");
                    var nakedDomain = splitHost.length < 3 ? splitHost[0] : splitHost[1];
                    if (nakedDomain) {
                        nakedDomain = nakedDomain[0].toUpperCase() + nakedDomain.substring(1);
                        utmCampaignData['campaignSource'] = nakedDomain;
                    }
                }
            }

            var configParams = { transport: 'beacon', send_page_view: false };
            // DEFAULTS
            if (utmCampaignData) {
                configParams.campaignName = utmCampaignData.campaignName;
                configParams.campaignSource = utmCampaignData.campaignSource;
                configParams.campaignMedium = utmCampaignData.campaignMedium;
                configParams.campaignContent = utmCampaignData.campaignContent;
                if (utmCampaignData.campaignKeyword) {
                    configParams.campaignKeyword = utmCampaignData.campaignKeyword;
                }
            }

            gtag('config', 'UA-154495467-1', configParams);gtag('config', 'G-DBJV51ZCJN', configParams);
  window._ga_cd_params = window._ga_cd_params || {};

    

    window._ga_cd_params["dimension5"] = 'news,1';window._ga_cd_params["dimension1"] = "Investing News Network";

          window._ga_cd_params["dimension7"] = '2658966585';

          window._ga_cd_params["dimension3"] = "ais resources, tsx.v: ais, otcqb: aissf, Gold Investing";

          window._ga_cd_params["dimension6"] = 'Gold Investing';

          window._ga_cd_params["dimension2"] = 'precious-metals';

          window._ga_cd_params["dimension10"] = "Precious Metals Investing, Company News, SmartNews, Gold Investing, Resource Investing News";

          window._ga_cd_params["dimension4"] = '12/15/2022';

          

          

          

          
              window._ga_cd_params["dimension8"] = 'False';
            
              window._ga_cd_params["dimension9"] = 'False';
            
            if(window._ga_cd_params && Object.keys(window._ga_cd_params).length){
                gtag('event', 'page_view', window._ga_cd_params);
            }else{
                gtag('event', 'page_view');
            }
        </script><script class="rm-i-script">
        if (typeof window.gtag === 'function') {
            var anchors = document.getElementsByTagName('a');
            for(var i = 0; i < anchors.length; i++) {
                var elem = anchors[i];
                elem.addEventListener('click', function (evnt) {
                    if (document.location.hostname === evnt.currentTarget.hostname) {
                        return;
                    }
                    if (!evnt.currentTarget.href) {
                        return;
                    }
                    if (evnt.currentTarget.href.lastIndexOf('javascript:', 0) === 0) {
                        return;
                    }
                    window.gtag('event', 'click', {
                        'event_category': 'outgoing_links',
                        'event_action': 'click',
                        'event_label': evnt.currentTarget.href,
                        'nonInteraction': 1,
                    });
                }, false);
            }
        }
    </script><script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type":  "NewsArticle" ,
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia"
        },
        "url": "https://investingnews.com.au/a-i-s-resources-reports-visible-gold-at-its-bright-project-in-victoria-australia",
        "headline": "A.I.S. Resources Reports Visible Gold at its Bright Project in Victoria, Australia",
        "thumbnailUrl": "https://investingnews.com.au/media-library/ais-resource.png?id=32348727&amp;width=210",
        "image": {
            "@type": "ImageObject",
            "url": "https://investingnews.com.au/media-library/ais-resource.png?id=32348727&width=1200&height=600&coordinates=0%2C75%2C0%2C75",
            "width": 1200,
            "height": 600
        },
        "datePublished": "2022-12-15T03:50:00Z",
        "dateModified": "2022-12-15T13:56:56Z",
        "author": {
            "@type": "Person",
            "name": "Investing News Network",
            "identifier": "20971876",
            "url": "https://investingnews.com.au/u/investingnewsnetwork",
            "description": "After a decade of educating investors and connecting them with opportunities, the Investing News Network (INN) has launched in Australia with a new website dedicated to helping Australian investors connect with opportunity.\n\nAustralia is one of the most important capital markets for growth companies, and INN has seen a rise in demand from investors for quality reporting on the industries they follow.\n",
            "image": {
                "@type": "ImageObject",
                "url": "https://investingnews.com.au/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTUxMTc2OC9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTY5OTcwMDAxNX0._8ValR7zK1wKCk2JkiD0_fzXhz2RE6gHnHgNAJow17U/image.png?width=210"
            }
        },
        "publisher": {
        "@type": "Organization",
        "name": "Investing News Australia",
        "logo": {
            "@type": "ImageObject",
            "url": "https://investingnews.com.au/media-library/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJpbWFnZSI6Imh0dHBzOi8vYXNzZXRzLnJibC5tcy8yNTg1ODg1NS9vcmlnaW4ucG5nIiwiZXhwaXJlc19hdCI6MTcwODY4MTIxOX0.juAUOqrZZ2EdBiXlPb7CXyEDuiTzkifAwy3iSDHBL14/image.png?width=210"
            }
        },
        "description": "A.I.S. Resources Limited (TSX.V: AIS, OTCQB: AISSF) (the \u201cCompany\u201d or \u201cAIS\u201d) announces that the Company intersected visible gold (Figure 1) at the Golden Bar Prospect in the third hole of its current 1,500 meter program to test widths, grades and association between the Shaws, Red, Leader, Home, and...",
        "keywords": ["ais resources", "tsx.v: ais", "otcqb: aissf", "Gold Investing"]}
</script><script class="lazy-style" type="css">
        
        #inn-form-header{background-color:var(--primary-green);color:#fff;font-family:var(--secondary-font);font-size:21px;padding:12px 0 12px;text-align:center;border-top-left-radius:6px;border-top-right-radius:6px;margin:0}#registration_form input.form-control{border:1px solid var(--dark-grey);width:100%;padding:10px 15px;box-sizing:border-box;margin-bottom:10px;font-family:var(--primary-font);color:#989898;background:#fff}#registration_form{text-align:center;box-shadow:none;background:#fff;border-radius:0;padding:20px}#registration_form input[type="submit"]{font-family:var(--primary-font);font-weight:600;font-size:16px;background:var(--primary-orange);color:#fff;border-radius:6px;border:0;padding:10px 20px;margin:15px auto;display:block;min-width:130px}#registration_form input[type="submit"]:hover{background:var(--hover-orange)}#registration_form .checkbox-label,#registration_form .form-info{font-size:1rem}#registration_form .cplistAu,#registration_form .disclamerAu{font-size:1rem;text-align:left}#registration_form .cplistAu ul li{margin-top:10px}#registration_form .cplistAu ul li{font-size:1rem;text-align:left;line-height:1}.request-investor-kit{margin-bottom:20px}.request-investor-kit .form-column.full-width{width:100%}.request-investor-kit form{background-color:#fff}.request-investor-kit .form-column label{font-size:14px}.request-investor-kit .more{text-align:center}.request-investor-kit .more .btn-primary{display:inline-block}.inn_form .gfield_radio{margin:0;padding:0 0 20px}.inn_form .gfield_radio li:before{content:none}.inn_form .form-control{display:inline-block;border:1px solid var(--dark-grey);width:40%;padding:10px 15px;box-sizing:border-box;margin-bottom:10px;font-family:var(--primary-font);color:#989898;background:#fff;color:#404040}.inn_form .form-control[name="company"]{width:calc(80% + 4px)}.inn_form .textarea{color:#404040;display:inline-block;border:1px solid var(--dark-grey);width:calc(80% + 4px);padding:10px 15px;box-sizing:border-box;margin-bottom:10px;font-family:var(--primary-font);background:#fff;outline:none}.inn_form .submit-btn{display:block;font-family:var(--primary-font);font-weight:600;font-size:16px;background:var(--primary-orange);color:#fff;border-radius:6px;border:0;padding:10px 20px;margin:5px 0 0;display:block;min-width:130px;outline:none}.innform .span_title{color:var(--resource-investing)}@media screen and (max-width:768px){.inn_form .textarea,.inn_form .form-control[name="company"],.inn_form .form-control{width:100%}}.form__header{background-color:var(--primary-green);color:#fff;font-family:"Merriweather",serif;font-size:21px;padding:16px;text-align:center;border-top-left-radius:6px;border-top-right-radius:6px}.form__container{border:1px solid var(--dark-grey);padding:12px 20px}.form__subheadline{font-family:"Open Sans",sans-serif;font-size:21px;margin:0 auto 12px auto;text-align:center;display:inline-block;width:100%;font-weight:600}.form__wrapper input[type="text"],.form__wrapper input[type="email"]{border-color:#e1e1e1;border:1px solid #e1e1e1;width:100%;padding:10px 15px;box-sizing:border-box;margin-bottom:10px;font-family:"Open Sans",sans-serif;color:#989898;background:#fff}.form__wrapper label,.form__info-container{font-family:"Open Sans",sans-serif;font-size:11px;font-weight:400}.form__info-container{font-family:"Open Sans",sans-serif;font-size:11px;font-weight:400;height:14px;width:14px;border-radius:20px;background-color:var(--primary-orange);display:flex;color:#ffffff;justify-content:center;position:relative;align-items:center;margin:0 5px}.form__info-content{display:none;transition:all 250ms ease-out}.form__info-container:hover .form__info-content{position:absolute;background:var(--primary-orange);width:231px;padding:10px;bottom:24px;border-radius:4px;right:-12px;display:block}.form__info-container:hover .form__info-content:before{content:"";width:0;height:0;border-left:10px solid transparent;border-right:10px solid transparent;border-top:10px solid var(--primary-orange);position:absolute;right:9px;bottom:-7px;cursor:pinter}.form__checkbox-wrapper{display:flex;padding-top:5px;align-items:center;justify-content:center}.form__wrapper button{font-family:"Open Sans",sans-serif;font-weight:600;font-size:20px;background:var(--primary-orange);color:#fff;border-radius:6px;border:0;padding:10px 20px;margin:15px auto;display:block}.form__more-info{font-family:"Open Sans",sans-serif;color:#d3d3d3;font-size:10px;font-weight:400;text-align:justify;margin:0 auto;line-height:1.4;display:inherit}.form__wrapper{position:sticky;top:10px}.form__wrapper p>br{display:none}

    </script><script class="rm-i-script" id="user-javascript-medium-normal">
        window.REBELMOUSE_TASKS_QUEUE.push(function loadFonts(){
window.REBELMOUSE_STDLIB.loadFontFace('Oswald', 'https://fonts.gstatic.com/s/oswald/v40/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUZiYySUhiCXAA.woff', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Merriweather', 'https://fonts.gstatic.com/s/merriweather/v22/u-440qyriQwlOrhSvowK_l5-fCZMdeX3rg.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '400',
  style: 'normal'
});
window.REBELMOUSE_STDLIB.loadFontFace('Merriweather', 'https://fonts.gstatic.com/s/merriweather/v22/u-4n0qyriQwlOrhSvowK_l52xwNZWMf6hPvhPQ.woff2', {unicodeRange: 'U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD',selector: '',
  weight: '700',
  style: 'normal'
});});

window.REBELMOUSE_LOW_TASKS_QUEUE.push(function(){

    
        var hamburgerIcon = document.querySelector('.topbar__hamburger');
  hamburgerIcon.addEventListener("click", function() {
    document.body.classList.toggle('hamburger_menu-open');
})
    

});</script><script class="rm-i-script" id="user-javascript-active" type="text">

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("https://securepubads.g.doubleclick.net/tag/js/gpt.js", function() {
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        REBELMOUSE_STDLIB.createElementChangeListener(".widget__show-more",function(read_more){
read_more.onclick=function(){
let this_article=read_more.closest('.body');
  this_article.querySelectorAll('.content-container .inn_au_inarticle').forEach(function(item){
  googletag.defineSlot('/3404235/inn_au_inarticle', [[300, 250] ,[336,280], [250,250]],item.id).defineSizeMapping(window.__article_mapping).addService(googletag.pubads());
     googletag.enableServices();
     googletag.display(item.id);
  })
}
})
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TSR4LL5');
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        let adWrapper  = document.querySelector(".sticky--ad");
let adCloseBtn = document.querySelector(".sticky--ad__close");
adCloseBtn.onclick = function(e){
	e.preventDefault();
    adWrapper.classList.add("hidden");
};
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("https://inn-static-pages.s3.amazonaws.com/production/thank-you/inn_rm.js", function() {
        
    });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        var element = document.createElement('script');
element.id="qmod";
element.type="application/javascript"
element.dataset.qmodWmid="102177";
element.dataset.qmodEnv="app";
element.dataset.qmodVersion="";
element.src = "//qmod.quotemedia.com/js/qmodLoader.js";
element.async = "async";
element.addEventListener("load", function(){});
document.head.insertBefore(element, document.head.firstChild);
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
        (function(i,s,o,g,r,a,m,n){i['moengage_object']=r;t={}; q = function(f){return function(){(i['moengage_q']=i['moengage_q']||[]).push({f:f,a:arguments});};};f = ['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile','add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'];for(k in f){t[f[k]]=q(f[k]);}a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);i['moe']=i['moe'] || function(){n=arguments[0];return t;}; a.onload=function(){if(n){i[r] = moe(n);}};})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage');

  Moengage = moe({
    app_id:"U7Y039491ZYXCXSKH3BF5IX7",
    debug_logs: 0,
    swPath: "/sp-push-worker.js"
  });
    

});

window.REBELMOUSE_ACTIVE_TASKS_QUEUE.push(function(){

    
    window.REBELMOUSE_STDLIB.loadExternalScript("//cdn.wishpond.net/connect.js?merchantId=1573265&amp;writeKey=4cdff20f7c2c", function() {
        
    });
    

});</script><script class="rm-i-script" id="user-javascript-lowest" type="text">

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        if (!REBELMOUSE_BOOTSTRAP_DATA.isUserLoggedIn) {

const searchButton = document.querySelector(".js-search-submit");
if (searchButton) {
    searchButton.addEventListener("click", function(e) {
        var input = e.currentTarget.closest(".search-widget").querySelector("input");
        var query = input && input.value;
        var isEmpty = !query;

        if(isEmpty) {
            e.preventDefault();
            input.style.display = "inline-block";
            input.focus();
        }
    });
}
  
}
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        /*
(function(i,s,o,g,r,a,m,n){i.moengage_object=r;t={};q=function(f){return function(){(i.moengage_q=i.moengage_q||[]).push({f:f,a:arguments})}};f=['track_event','add_user_attribute','add_first_name','add_last_name','add_email','add_mobile','add_user_name','add_gender','add_birthday','destroy_session','add_unique_user_id','moe_events','call_web_push','track','location_type_attribute'],h={onsite:["getData","registerCallback"]};for(k in f){t[f[k]]=q(f[k])}for(k in h)for(l in h[k]){null==t[k]&&(t[k]={}),t[k][h[k][l]]=q(k+"."+h[k][l])}a=s.createElement(o);m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m);i.moe=i.moe||function(){n=arguments[0];return t};a.onload=function(){if(n){i[r]=moe(n)}}})(window,document,'script','https://cdn.moengage.com/webpush/moe_webSdk.min.latest.js','Moengage')

  Moengage = moe({
    app_id:"U7Y039491ZYXCXSKH3BF5IX7",
    debug_logs: 0,
    swPath: "/sp-push-worker.js"
  });
*/
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        var scrollableElement = document.body; //document.getElementById('scrollableElement');

scrollableElement.addEventListener('wheel', checkScrollDirection);

function checkScrollDirection(event) {
  if (checkScrollDirectionIsUp(event)) {
    //console.log('UP');
    document.body.classList.remove('scroll__down');
  } else {
    //console.log('Down');
    document.body.classList.add('scroll__down');
  }
}

function checkScrollDirectionIsUp(event) {
  if (event.wheelDelta) {
    return event.wheelDelta > 0;
  }
  return event.deltaY < 0;
}
    

});

window.REBELMOUSE_LOWEST_TASKS_QUEUE.push(function(){

    
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
   if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
   n.queue=[];t=b.createElement(e);t.async=!0;
   t.src=v;s=b.getElementsByTagName(e)[0];
   s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '2388824518086528');
    

});</script></body></html>